Forum Clubic

Kaspersky 5.0 et xp 64 incompatibles ?

Salut,

est-ce que quelqu’un a déjà essayé d’installer kaspersky anti-virus personnal 5.0 avec windows XP64-RC1 ?

Chez moi l’installation commence mais j’ai un message d’erreur sur la fin. Pourtant au redémarrage du PC kav se lance mais apparemment pas complétement.

Je ne peux plus le désinstaller.

Merci d’avance pour vos conseils

Si tu veux utiliser une version beta quelconque d’un OS c’est a tes risques et perils.
N’oublie pas qu’a la sortie officielle du sp2 qui était annonce 1 an avant sa sortie il y avait encore plein de softs incompatibles alors avec ce nouveau SP.
A noter que c’est a la version 5 +++ de Kaspersky que c’est devenu compatible sp2. La 5.0 par exemple ne l’était pas.
Si tu fais le beta testeur c’est a toi de prendre tes responsabilites.
Et j’ose supposer que tu as installe la version test en dual boot ? Personne ne vas tourner avec une version experimentale de Windows comme seul OS…sauf les testeurs.

J’ai juste posé une question pour ceux qui ont testé cet OS avec Kaspersky et apparemment tu ne l’as pas fait donc cela ne sert à rien de me répondre comme tu le fais. :stuck_out_tongue:

Je sais très bien que la RC1 n’est qu’une version beta et qu’il peut y avoir des incompatibilités donc si tu n’as pas de réponse claire à me fournir abstiens toi STP :sarcastic:

Des questions sur ce soft ont deja ete posées et la reponse = ça sert a rien ou presque.
Maintenant je t’ai repondu partiellement car j’utilise kaspersky et j’ai un 64 bit.
Sans vouloir te facher je t’ai dit que K n’était devenu compatible sp2 malgre 1 an de preparation qu’avec la version 5.113 ou quelque chose d’apporchant. je n’ai pas repondu donc totalement a cote.

Et ensuite: je cite

AdminOfPlaygroup
Directoire des CluDers

Le 64 bit sans pilotes et sans applications ne sert pas à grand chose… :frowning: