Forum Clubic

Kaspersky 2013 lourdeur au démarage

mon systeme :
windows 7 edition familiale premium (X86) (build 7601) service pack 1
processeur intel core 2 duo e6420 2.13 GHz (conroe)

fidèle utilisateur de "kaspersky anti virus (version de base)depuis de nombreuses années je viens de le désinstaller au profit d’une protection gratuite “microsoft sécurity essentials”

en effet depuis décembre 2012 (avec kaspersky 2013)je suis victime d’une lenteur de mon pc devenue insupportable au démarrage de “EI8” ainsi que de tous mes logiciels sans compter des blocages incessants sur le web. bien sur j’ai désinstallé et réinstallé, sans obtenir de meilleurs résultats “kaspersky 2013” . j’ai bien sur aussi configuré Windows 7 afin qu’il assure la meilleur rapidité d’utilisation et vérifié l’absence de divers virus,trojans etc…

je pratique l’informatique depuis une quinzaine d’années et je dispose bien sur d’un systeme entretenu, propre et à jour.et en effet depuis le remplacement de “kaspersky anti virus 2013” par “microsoft sécurity essentials” mon PC a retrouvé toute sa rapidité.

Je ne mettais pas en cause la qualité d’analyse et de traitement de “kaspersky 2013” mais son impact sur la lenteur qu’il entraine pour mon PC (plusieurs minutes parfois)était devenu insuportable

Peut-être la configuration et les paramétrages retenues, par mes soins, de ce logiciel est-elle responsable de ce problème ?

Merci de votre aide

Michel SOUCHON
Edit modo: pas d’adresse perso sur le forum

Thématique sélectionnée : Kaspersky
Message edité le 14/01/2013 à 17:58

:hello: Le problème que tu décrit est hélas fort connu des utilisateurs de Kaspersky :confused: Il suffit d’aller sur le Forum dedié pour le voir :neutre:

? j’ai kapersky pure (2011 , prolongé 2012) je n’ai constaté qu’un ralentissement le 1er jour après l’installe, je suppose que c’est dû au scan de l’intégralité des disques mais après ça roule . Avant de le virer vous auriez du essayer avec d’autres navigateurs comme Chrome ou firefox, chez moi même IE s’ouvre instantanément, il m’arrive même d’ouvrir plusieurs navigateur en même temps

:hello: Il parle de KAV, pas de Pure et de la version 2013 qui est vraiment bugée ; Beaucoup se plaignent de lancement TRÈS longs, et d’ailleurs, un patch (un de plus) est prévu pour corriger ça ; :wink: