Forum Clubic

Jy n'y arrive pas !

Bonjour à tous !!

J’ai bo esssayer, je n’arrive pas à arriver à 3Ghz avec mon E4400, je n’arrive pas a dépasser les 2.6Ghz, pour j’ai de la bonne ram, de la G.Skill 2*1go (Dual Chanel) PC6400 PK

Une carte mere MSI P35 NEO-F, une alimentation Fortron BlueStrom II 500W, une MSI 8800GTS 320 OC d’usine…

On m’a dit de mettre le Coef à 9 et le FSB à 334.
De mettre le Ratio à 5:6
De mettre les Timing de la Ram à 4-4-4-12 et le Voltage de la ram à 1.90V

On m’a parler des tensions de la ram mais je ne sais pas ce que c’est… et pour Vcore, pour arriver à 3Ghz je doit le mettre à +1.5V… sa chauffe bcp !! (~90°c en Full)

J’ai besoin de votre et c’est pout cela que je vous demande de me dire ce que je doit mettre ligne par ligne dans mon bios, merci !

Images :

www.enregistrersous.com…
www.enregistrersous.com…
www.enregistrersous.com…

oula ! , vas y doucement , cay trop 1.5v pour seulement 3Ghz :nexath t’a quoi comme refroidissement ?, moi je suis 3.4Ghz pour 1.5v t’est pas stable pour moin d’1.5v ?

pour l’oc , la meilleurs maniere de faire correctement et de rechercher toi meme le meilleurs reglage ( qui est spécifique a ton cpu )
Edité le 20/03/2008 à 11:02

A oui, j’en est lu partout des tuto, tu me le coef à 10 et tu augmenter petit a petit le FSB tu test, si c pas stable tu augmente le Vcore ect…

Sauf que moi j’arrive à 1.5V au Vcore lol

Pour le refoirdissement j’ai le ventilo d’origine mais je voudrais juste etre sur que sa marche, meme si il tape très haut dans les dégrès et après j’acheterais le Noctua ou autre bref, pour la marque je chercherais… on passe…

Sinon, tu peut me dire ske je doit mettre pour chaque ligne STP ? (voir les images) et merci de m’aider !

Je déplace dans la section Overclocking :wink:


[quote="izieight"] Sauf que moi j'arrive à 1.5V au Vcore lol [/quote] Un Vcore trop élevé peut endommager le proc ou réduire son espérance de vie, fais gaffe :peur: Edité le 20/03/2008 à 11:04

Un Vcore trop élevé peut endommager le proc ou réduire son espérance de vie, fais gaffe :peur:
[/quote]

Oui je sais mais ne me déplace pas lool ! Ya personne qui repond là bas…:frowning:

aparament t’a ram est a 520Mhz , l’instabilité doit venir de la , essai de t’approcher de 400Mhz ( et baisse le vcore :paf: )

:MDR:MDR , cay les meme gens laba et ici :ane:
Edité le 20/03/2008 à 11:07

Je le basse Combien car je suis deja en 1:1

j’ai pas les chiffres en tete , cherche jusqu’a ce que ca se raproche de 400:jap:

Je ne peut pas descendre plus je crois :

www.enregistrersous.com…

essaies de mettre 7 x 422 ( les gskill devraient tenir ça ! ) et voltage DDR en auto

en vcore tu devrais y parvenir ( 3ghz ) à moins de 1.4v ou alors c pas un tres bon batch/step .

et refroidis bien ton systeme .

c’est bizare ton truc :pt1cable: , cpu-z te dit quoi pour la frequence de ta ram , ; avec un ratio de 1:1 , ta ram est censée etre a 260Mhz

Comment je peut mettre le Voltage DDR en auto, tu parle bien du Voltage memory ? Si oui, on ne peut pas mettre au mais seulement des chiffre comme 1.95V par exemple


Efficetivent

DRAM Frequancy 260.4Mhz (diviser par 2 je crois)
FSB:DRAM : 1:1

Edité le 20/03/2008 à 11:23

Alors je fait quoi svp !

ok , donc pour la ram , faut quand meme changer le ration , et faire en sorte qu’elle soit a environ 400Mhz ,
pour la stabilité , tu test avec quoi ?
Edité le 20/03/2008 à 11:39

OCCT


pk ?