Forum Clubic

Journal télévisé = Internet Explorer CRASH !

Bonjour, depuis pas mal de temps je n’arrive plus à voir les journaux en ligne (tf1, fr2, M6…).

Voici mon mon probleme: sous Internet Explorer il me crash complètement :

	Signature du problème :
	  Nom d’événement de problème:	APPCRASH
	  Nom de l’application:	iexplore.exe
	  Version de l’application:	7.0.6001.18000
	  Horodatage de l'application:	47918f11
	  Nom du module par défaut:	StackHash_3784
	  Version du module par défaut:	6.0.6001.18000
	  Horodateur du module par défaut:	4791a7a6
	  Code de l’exception:	c0000374
	  Décalage de l’exception:	000b015d
	  Version du système:	6.0.6001.2.1.0.256.6
	  Identificateur de paramètres régionaux:	1036
	  Information supplémentaire n° 1:	3784
	  Information supplémentaire n° 2:	18bedae7fb0e45cfd714839b85349aa7
	  Information supplémentaire n° 3:	9a87
	  Information supplémentaire n° 4:	bf7c8b98d79645d16bebb7ef2674c654

Le journal d’évènement de windos indique :
Application défaillante iexplore.exe, version 7.0.6001.18000, horodatage 0x47918f11, module défaillant ntdll.dll, version 6.0.6001.18000, horodatage 0x4791a7a6, code d’exception 0xc0000374, décalage d’erreur 0x000b015d, ID du processus 0x1778, heure de début de l’application 0x01c97e7545de7ca0.

J’ai bien tenté avec Opera, Safari, Firefox mais le problème n’est pas meilleur il me réclame un plug-in de WMP que je ne peux pas trouver…

Par ailleurs, il semblerait d’après de nombreux forums qu’on ne puisse ni désinstaller ni réparer WMP sous Vista.

J’ai trouvé quelques sujets semblables : www.guwiv.com…
et www.vistax64.com…
mais pas de solutions. J’ai désinstallé tout codec inutil, essayé d’installer Vista Codec Package (VistaCodecs_v5.10) mais c’est pas beaucoup mieux.

A un moment sur l’une des chaine j’ai pu voir l’erreur javascript suivante sur france2 :
‘_cmStream’ a la valeur Null ou n’est pas un objet. (url jt.france2.fr…)…)

MA CONFIG :
Windows vista professionnel, service pack 1
Internet Explorer 7.0.6001.18000
Lecteur Windows Media 11.0.60001.7000

Il semblerait que pas mal de monde ait ce problème mais personne de vrai solution (mis à part de ne pas installer le service pack, pas terrible)

Je serai vraiment ravie si quelqu’un avait une idée :wink:

Bon apparemment personne ne sait. J’ai toutefois trouvé une solution, pas géniale certes mais bon :
sans rien modifier dans la config :
IE7, Firefox, Opera, Safari : ne savent pas lire les journaux télévisés,
mais en installant Google Chrome ça fonctionne !!!

Bonsoir,

Pour firefox c’est par ici www.clubic.com…

Sinon essayer de réinstaller windows media player