Forum Clubic

Journal evenement : windows kernel processor power

Bonjour,
je constate qu’a chaque démarrage du pc j’ai ce message dans l’observateur d?événements !

Nom du journal :System
Source : Microsoft-Windows-Kernel-Processor-Power
Date : 13/01/2016 16:02:57
ID de l?événement :55
Catégorie de la tâche : (47)
Niveau : Information
Mots clés :
Utilisateur : Système
Ordinateur : Sam
Description :
Le processeur 7 du groupe 0 présente les caractéristiques de gestion de l?alimentation suivantes :

Type d?état d?inactivité : États © inactifs ACPI (2 état(s))

Type d?état de performances : États de performance §/limitation (T) ACPI
Fréquence nominale (MHz) : 3201
Pourcentage de performances maximales : 100
Pourcentage de performances minimales : 24
Pourcentage d?accélération minimale : 24

Pour tous les c?urs ! je ne constate aucune anomalie ou autre. ça le faisait avec mon windows 8.1 et tjrs suite à ma maj windows 10
Avez vous une idée de ce que cela peut être ?
merci

:hello:

Une idée de ?

Tu as un problème précis avec ta machine ?

Tous les C-states sont activés dans le Bios ?
Edité le 14/01/2016 à 17:58

+1 ^^ s’il ne s’agit que d’un message dans l’observateur d’évènements mais que le pc se comporte normalement, il n’y a pas lieu de s’inquiéter : perso rien que pour ces dernières 24 heures, j’ai 19 erreurs signalées dans l’observateur d’évènements sans que le pc ait eu un raté :paf:

Ceci dit, le message :

A un rapport avec la gestion de l’alimentation du cpu, mais les réglages des pourcentages d’utilisation sont corrects (24 % de la fréquence maximale lorsque le pc ne fait rien et 100 % en usage intensif)

Est-ce que dans le gestionnaire de périphériques il y en aurait un qui est signalé “inconnu” ? si oui, il est possible que tu n’ais pas le bon pilote pour la gestion de l’ACPI :neutre:
Edité le 14/01/2016 à 19:03

Pour info, j’ai le même genre de choses, mais moins détaillé (je suis sous Windows 7 et mon CPU ne supporte pas tous les nouveaux C-states et autres, ceci explique peut-être cela) à chaque démarrage de la machine et ça n’indique en rien un potentiel problème. :wink:

C’est juste une info de Windows qui indique que le CPu est configuré de telle ou telle façon. :jap:

Edit :

  • Idem pour tous les cores, sauf le numéro de processeur, évidemment :ane: .
    Edité le 14/01/2016 à 19:58

Le mien le fait…mais je les ai désactivés parce que mon alim a plus de 5 ans et qu’il paraît que les modes très basse consommation du cpu peuvent lui poser problème ^^

Donc pour vous tout est normal ? C’est un core i7 4790s
Mon pc n’a aucun plantage et rien de special dans le gestionnaire de peripherique…
Merci
Edité le 14/01/2016 à 20:38

Tout à fait. :jap: