Forum Clubic

Jeux en mode sans echec

salut tous le monde

j’ai un petit soucis,voila,en voulant lance un jeu,un panneau est apparu et me demande si je veux lancer le jeu en mode sans echec,apparemment le jeu etait mal ferme,je clique oui,
maintenant le probleme c’est qu’il se lance toujours en mode sans echec.
comment faire pour qu’il se lance normalement

merci d’avance

Peut être dans les propriétés du raccourcis du jeu , ou sur l’exécutable directement. Il doit sans doutes y avoir une option à cocher/décocher pour le lancer en mode sans echec.

Quel est ton OS , XP ? Vista ?

:hello:

Ce ne serait pas un Call of Duty le jeu ?

tout d’abord merci d’etre aussi rapide
je suis sous vista
et c’est bien call of duty WAW
lol
je vais regarder dans les proprietes


je suis alle voir et j'ai rien vu qui pourrait y changer quoi que ce soit et maintenant le jeu plante vraiment galere cette affaire si quelqu'un a d'autres idees je suis preneur:)

Effaces le tout et réinstalle, ca ira bien plus vite :wink: