Forum Clubic

J'eteint ma config mais elle reste allumer ?

Bonsoir All’s

J’ai un souci avec ma config :

Quand je vais èteindre ma config sous le bureau tous se passe bien jusqu’a fermeture de windows , Ensuite l’ècran m’affiche no signal et le pc reste allumer ?

Ma config :

Processeur : E8200
Carte mère : Asus P5B
mèmoire : G.skill PC8500 PI 2X4GO
Carte Graphique : HD4850
HDD : Samsung F1 320GO
Alim : Seasonic M12 700W
Boitier : Antec Nine Hundred
Graveur : Samsung SH181 noir

J’ai dêja essayer d’autre matèriels dessus et c’est toujour pareilles ( ceux que j’avais en rèserve ) :
Cartes Graphique , Ram , Alim , Graveur .

  1. Quel est votre avis ?

Si l’ecran indique “no signal” après avoir eteint l’ordinateur, c’est que celui-ci est probablement bien éteint, si tu éteins l’ecran, ca devrait être bon, ou alors, j’ai pas compris.

Eteint l’alim peut-être. Tu veut dire ton pc tourne toujours c’est ça?

Je vais vous expliquer plus clairement :

Quand je vais èteindre ma config sous le bureau de windows xp , je vais sur dèmarrer et j’èteint ma config en cliquand sur le logo rouge .

Ensuite un ècran bleu de windows xp vient et m’affiche fermeture de windows et après cela mon ècran s’èteint normalement puis se met en veille d’ou le no signal .

Cependent ma config continu à rester allumer tous les ventilots tourne :neutre:

Moi je penses que ça vient de l’alim, ou de la CM vu que ce sont les deux qui gère ça non?

Peut-être as tu mal positionné la fiche pour éteindre le boitier sur la carte mère?
Ou alors peut-être l’alim qui a un problème?

La mise en veille prolongée est bien désactivée ?

Je viens de vèrifier pour ce qui est de la mise en veille prolonger mais elle est dêja dèsactiver .

Pour ceux qui est de tester une autre alimentation c’est dêja fait j’ai empreinter la Corsair TX650w d’un ami et c’est pareille .

Bonjour,

Lancer en mode sans échec et une fois sur le bureau (quand tout est chargé) appuyer un coup bref sur le bouton de mise en marche et nous donner les résultats.

J’ai reformater ma config et à prèsent je c’est d’ou vient le problème : c’est le pilote de carte graphique .

Car dès que je l’installe le pc ne veut plus s’èteindre il fige sur la page ou il y a ècrit fermeture de windows obliger d’appuyer manuellement sur le bouton et même en dèsinstallant le pilote graphique le pc ne veut toujour pas s’èteindre alors que si je n’installe pas le pilote graphique le pc s’èteint normalement .

  1. Que faire j’ai essayer avec les Catalyst 9.10 ?

Bonjour,

Si ça viens du pilote qui te coince, installe ça en GB
support.microsoft.com…

ou traduit
translate.google.com…