Forum Clubic

Je ne trouve pas la fonction lock agp/pci - ou trouver la fonction sur KT4A-V

bonjour donc voila j’ai un sempron 2400+ overclocker en 2800+ (2.0 ghz) sur une msi KT4A-V mais plusieur persone m’on dite de locker mes frequences agp/pci mais je ne trouve pas la fonction quelqu’un aurait la meme carte mere et pourait me dire comment faire
et sinon cela fait 2 semaine que je suis comme sa et pour l’instant aucun probleme je ne pourais pas rester comme sa ?

Ya pas forcement une fonction lock dans le bios,mais il doit surement yavoir les fréquence agp/pci qui doivent etre réglé sur 66Mhz pour l’agp, 33pour le pci et 100Mhz pour le pci-e

non y a aucune frequence il y a juste des fonction en anglais ou il faut choisir enabled ou disiabled ( je suis pas sur de l’ortographe ) mais il y en a une ou c’est ecrit agp read synchronisation et c’est sur disiabled sa ne serait pas sa par hasard

A si C surment ca mais je C pas sur quoi faut le metre.
Il ne faut pas que la fréquence de l’agp se symcronise avec le fsb

la fréquence de l’agp doit resté a 66Mhz quelque soit le fsb

j’ai fait une recherche et enabled veut dire permis et didabled handicapé donc il faut que je laisse sur disabled mais il y aucune frequence nul part

non mais ne cherche pas
le chipset KT n’a pas de fonction agp/pci lock
ya que le nforce2(pour le socketA) qui l’a

:hello:
Au moins c’est radical comme réponse! Et sinon en chipset pour P4 s478 tu t’y connais?

les ports sont réglés sur

66 pour l’AGP
33 pour le pci

[?]

je pense aussi je s’est bloquer d’origine car la je suis a 10*200 donc 2.0ghz avec occt et prime 12 h sa passe donc c’est que sa doit etre bloquer autrement j’aurais deja flinguer quelque chose

a dessus de 200 de fsb, je pense que les ports pci et agp grimpent eux aussi :confused:

cay tres bien 10*200 :oui:

je pense aussi car hier j’ai essaiyé de le pousser un peu a 10*205 mais aprés 5 minute de test occt pas satble donc jaugmente le vcore occt sa passe mais pas prime donc je fait un memtest pour si c’est la ram qu’il faut que je desynchro encore mais aucune erreur donc je vais rester a 2.0 ghz merci beaucoup de vos reponse

il te reste la solution du coeff.

tu essayes à 11*200, avec un vcore de 1.7v ~ 1.8v :wink:

mais bon le radbox des A-Xp n’était pas très efficace.

salut comme l’a bien dit Auriana, pas de lock agp/pci sur via kt400 attention !! mais les freqs se resynchronisent tous les multiples de 33mhz, évite absolument les fsb genre 160,190 ou tu risques sérieusement de cramer un dd ou ta cg

j’ai eu cette cm, msi kt4-v