Forum Clubic

Je ne détecte pas mon propre réseau sans fil

Voici mon problème, je suis chez FREE. j’avais déjà tenter de me faire aider grâce aux experts de clubic mais sans succès. Je retente avec ce nouveau mais même topic.

Depuis un certain moment je n’arrive plus à capter en WiFi mon réseau sans fil sur lequel j’ai l’habitude de me connecter pour surfer sur le net. Cependant je capte une multitude d’autres WiFi mais il s’agit de ceux de mes voisins et non le mien. Le problème ne vient pourtant pas, je pense, de ma Freebox car mon téléphone portable réussi à le capter et ma Freebox HD relier en WiFi me permet toujours de regarder les chaînes qu’elle me propose. Je pense donc que cela vient de ma carte réseau.

En effet, ma freebox HD me demandait avant que le problème survienne de redémarrer et ainsi mettre à jour ma Freebox ADSL à la version 1.3.0 si je voulais continuer à regarder la TV en numérique. Je l’ai donc fait mais depuis je ne capte plus mon réseau sans fil.

Est-ce que le problème vient de là ? Sinon d’où pourrait-il venir et comment le résoudre ?

Ma carte réseau : RT73 USB wireless lan card

Bonjour,

Qu’utilise tu pour configurer ta clée wifi?(windows ou le logiciel fournie avec ta carte?)

salut . éxcusez moi de venir dans votre convers . moi j’ai un problême avec le wifi . voilà j’ai un pc sur xp connexion rj 45 ,et un autre pc xp en wifi clé usb asus .jutilise le programme de la clé wifi l’icone du wifi lume bien vert , mais je n’ai pas accet à internet . pourquoi ?? merci pour vos réponces
Edité le 23/02/2008 à 02:54

Bonjour michel0468, crée un nouveau topic au lieu de piquer celui des autres et je te répondrai. Je vais d’abord voir le problème de kingdavid. Je ne connais pas la freebox mais sur la livebox, il y a un petit bouton d’association sur la box. Tu es obligé d’appuyer dessus et ensuite tu as 10 minutes pour relier tes périphériques. Après une mise à jour, je suis obligé de le faire.
Sinon essaye de désinstaller et de réinstaller ta carte wifi. Voire d’en faire une mise à jour : www.touslesdrivers.com
Sinon va dans le navigateur d’un pc qui est relié à ta box et tape : 192.168.1.1 en adresse tu entres ensuite admin et admin pour les noms d utilisateur et mot de passe et vois si tu peux modifier certains paramètres (n° canal, nombre de périphérique maximum.
Tiens moi au courant bon courage @+

salut moi mon probleme c que quand je suis sur internet ca se deconnecte d un coup sans raison et ca me marque qu un cable reseaux et debrancher et il faut que j eteind mon ordi et le le rallumer e suite pour que ca remarche est ce que quelqu un aune solution a mon probleme merci d avance

Merci d’attendre que celui qui a créé le topic ai sa solution avant d’avancer d’autres question.

bosssof74 pour information avec la livebox c’est admin et admin mais pas chez alice donc peut être que pour lui c’est pas pareil,michel0468 créer un autre topic idem pour didoul

michel0468 mp moi je pense pourvoir régler ton problème

kingdavid un conseil regarde ta documentation de ta freebox , sa doit être expliquer je pense comment la mettre en association ou au pire va sur le tchat de free (coche la case freebox) et met un pseudo et la tu devrais avoir de l’aide ! La plupart du temps les problèmes sont règler…

Merci

Merci pour le renseignement jorad29.

bosssof74 derien mais chez alice c’est pas compliquer :

Nom d’utilisateur : alice
Mot de passe : alice

ou

Nom d’utilisateur : alice
Mot de passe : alice123

Après si ta box est en wep c’est assez facile de la pirater ^^

c quoi un topic? merci

Salut didoul. C’est juste créer un nouveau sujet. @+

ok mais ca resou pas mon probleme