Forum Clubic

Je me prends des coup de jus ! avec mon tour

Ca vien de quoi ??
Mauvais branchement ??
C’est mon tour ??
C’est moi qui suis statique :stuck_out_tongue: :cry: :pt1cable:

j’ai une alim Tagan 380W, une tour Ultra avec lcd, et le reste config normale

Aidez moi :stuck_out_tongue:

Merci

regarde combien il y a d’appareil branché sur la meme prise !
A mon avis il y en a trop.
essaye le Pc seul

Ou tout simplement une mauvaise terre.

bin g mon moniteur, mes enceintes pourries, mon pc evidemment, mon caisson de basse, et une autre multiprise avec ma lampe dessus

===> bon ma multiprise est vieille :stuck_out_tongue: c’est ptet ca je test juste le pc seul dessu

Ct ca :stuck_out_tongue: merci arcenathon :stuck_out_tongue:

Euh certes… Par contre par curiosité j’aimerais bien comprendre pourquoi trop de charge sur une prise fasse que l’on se prenne le jus sur la tour ?..

Merci.

C’est que l’apareil qui était branché sur la multiprise, a un probleme, d’isolation, chez moi c’est un ampli qui me fait ca, s’assurer d’une bonne prise terre…

Oui mais si tu as un appareil A et B sur une prise, si le A est défectueux, c’est pas pour ça que tu prends le jus sur le B ?..

chez moi ca le fait, mais c’est parce que je n’ai pas de prise terre :D, a moins de faire traverser les cables dans toute la maison

m’enfin ct ca en tout cas :smiley: les coups de jus fini ! :smiley:

g changer de prise ceci dit :stuck_out_tongue: ptet kel etait défectueuse au niveau de la terre :stuck_out_tongue: ou mal relié ou autre :d

Oui, c’est vrai ;); sauf s’il n’y a pas de prise de terre

en gros c’est toi qui sert de prise terre :smiley:

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

:smiley: :smiley: :slight_smile:

Ben je dois être fatigué… :slight_smile: Mais même si les 2 appareils n’ont pas de prise de terre, je vois tjs pas comment le defaut de l’appareil A (genre fuite de courant) peut se transmettre sur le B ?.. (puisqu’ici c’est la carte alim d’un pc qui elle a priori est bien connectée au 220… ou alors elle a aussi un pb…)

têtu le garçon… :slight_smile: Mais bon si maintenant ça marche tant mieux… :wink:

[:xavinnou] :whistle: :whistle: tetu, moi non :smiley:

j’ai un pc branché sur une multiprise, est dessus un ampli, mais y pas de prise de terre, ben je me prend une bourre si j’ai le malheur de toucher ce pc, par contre quand je debranche mon ampli, plus de bourre; et ce là meme avec une autre multiprise.
Je tiens a préciser que l’ampli est tres vieux, style 20 ans quoi, du coup je touche plus le pc [:xavinnou] [:xavinnou]