Forum Clubic

Je crois que j ai un virus a l aide

bonjour

ces derniers temps mon pc va mal

ma connection est coupee aleatoirement (toutes les 10h ou 16h ou 2h enfin…)
des fenetres se bloquent lorsque j essaie d ouvrir un fichier avec winamp (oblige de les couper par le gestionnaire des taches)
mon antivirus (securitoo) n apparait plus au niveau du gestionnaire des taches en permanence comme avant et m indique une malfunction au niveau backweb et mise a jour et impossible de l ouvrir et pourtant je peux scanner mon disque dur???

j ai windows xp sp2
un antivirus securitoo et firewall xp
adware spybot et the cleaner
j ai tout scanne avec antivirus en ligne et defragmente rien y fait

aidez moi c pas vraiment genant mais ca m inquiete
merci d avance

desintalles et reinstalle ton AV !
refais des scans AV et Adware …
sinon reinstalle tout ton systeme … :lol:
je ne sais plus ou j ai lu que Microsoft preconise de reinstalle Windows tout les 6 mois !!! :lol: :lol: biensur cela depends de l utilisation que tu en fais!

sans commentaires…

:heink:

j ai deja scanne mon dd avec scans en ligne et mon av et adware et spybot et cleaner… j ai elimine plein de choses mais mon probleme persiste et je ne veux pas reinstaller xp car trop de choses sur mon dd que j ai peur de perdre

:lol: :lol:

je crois que tu n as pas vraiment le choix …
et ce n est pas parce que tu va reinstalle que tu vas perdre tes documents … tu as plusieurs partitions ?

non
mais j ai deja eu des problemes de ce genre
virus bizarre et je suis toujours arrive a les resoudre
grace notamment au forums

si tu as fais des scans , tu aurais du le detecter …
est ce que tu as verifier la liste des programmes en memoire ?

c a dire

en lancant MSCONFIG ou en appuyant sur CTRL+ALT+SUPP…

ok je vois
le souci c que je sais pas lesquels sont bien et lesquels sont potentiellement des virus
ex ImNotfy.exe

Fais une capture d ecran … le mieux c dans MSCONFIG/DEMARRAGE pour pouvoir lire ELEMENT DE DEMARRAGE et COMMANDE …

pour la capture d ecran utilises http://www.wintershade.com/jfc/SnapKey/ si tu n as pas de prog …

comment j insere l image dans le forum

tu la stockes sur http://www.imageshack.us et il te donnes un lien que tu mets dans le message …

yep

il y qq trucs qui parassent “louche” …mais j avais dis de faire une capture d ecran de MSCONFIG/DEMARRAGE pour pouvoir lire ELEMENT DE DEMARRAGE et COMMANDE …

[#ff0e00]
UN CONSEIL :[/#ff0e00]
enleve l image precedente du message …il y a ton nom qui apparait !

je n arrive pas a mettre ms config en plein ecran si faut que je fasse tout defiler c hot

ps merci pour ton aide jusqu ici

fais plusieurs images …

he hop le montage

:lol: tu t es trompe d onglet…c l onglet “DEMARRAGE” avec les elements “ELEMENT DE DEMARRAGE” et “COMMANGE” lisiblent