Forum Clubic

J'allume mon ordinateur (Vista) et tout se bloque

Bonjour tout le monde !
Alors voila mon gros soucis :
J’allume mon ordinateur, je vais sur ma session, ça charge. Jusque là tout est OK. Dès que je vois que tout est chargé, je ferme ma fenêtre msn (qui s’ouvre automatiquement au démarrage) et la, parfois ça marche pas et ça se bloque, parfois ça marche mais pour se bloquer quand je clique sur le menu démarrer !
Quand je dis ‘bloquer’ je veux dire que quand je clique par exemple sur le menu démarrer, ça ne fais rien et à côté de ma souris il y a la petite icône à coté me montrant que ça charge mais quand je clique sur quoi que se soit ça ne fais rien, c’est comme si je cliquait dans le vide et le petit truc de chargement continue, continue… mais rien ne se passe ! Alors je suis obligée d’arrêter l’ordinateur manuellement et ainsi de suite.
Quelqu’un peut il m’aider ? Merci beaucoup d’avance !
[ Ordinateur Portable Sony Vaio VGN-FZ18M ]
Edité le 28/06/2008 à 20:45

Bonsoir,

As-tu jeté un coup d’oeil dans les prog qui se lancent au démarrage ?

msconfig dans Exécuter > onglet démarrage > et là vois ce qui pourrait ne pas être lancé au démarrage de ta machine (comme msn par exemple que tu fermes à chaque fois)

Sinon, essaie un petit nettoyage ac des logs tels que [Ccleaner[/url], GlaryUtilities, [url=http://www.clubic.com/telecharger-fiche10573-regcleaner.html]Regcleaner](http://www.clubic.com/telecharger-fiche14492-ccleaner.html),…

Le problème est réglé ! Apparemment c’était à cause d’un logiciel en version bêta qui faisait bloquer mon ordinateur… On à réinitialisé mon ordi et voila ^^
Merci AngeFMR =)