Forum Clubic

J'ai un soucis pour mettre mon processeur sur ma carte mère

Bonjour,

Je viens de m’acheter des composants pour monter mon pc. C’est la première fois que j’en monte un, mais je pense pas que ce soit compliqué en prenant son temps.

Mais là, j’ai un petit soucis ( peut-être gros ^^ ) : je n’arrive pas à mettre le processeur. Je m’explique.

J’ai une Carte mère Asus P5K pro, et un E8200. Donc pour ceux qui connaissent la CM, j’ai soulevé le cache en retirant la petite barrette ( j’ai bien sûr enlever les protections du processeur et du cache de la CM ). Je pose le processeur ( doucement bien entendu ). Mais là, le hic c’est qu’il m’est impossible de rabaisser le cache métallique destiné à maintenir le processeur. J’ai peur de forcer, car pour le fermer il faudrait vraiment forcer dessus, et je ne pense pas que ce soit prévu pour ça.

Petit détail qui m’a frappé, le cache métallique en question n’est pas tout à fait droit ( tordu ou fait exprès ? )

J’en demande donc à ceux qui connaissent cette carte mère ( où qui connaissent bien le problème ) pour me venir en aide svp.

Merci

Le processeur rentre que dans un sens. Fait le pivoter de droite a gauche pour aligner soit le coin soit la fleche avec la fleche de la carte mere.

Merci pour cette réponse mais désolé ce n’est pas ça mon problème. C’est quasi impossible de se tromper en mettant le processeur…grâce aux détrompeurs.

Enfin bref, est-ce qu’il y aurait quelqu’un qui puisse m’aider ?

Poste une photo pour que l’on voit sa sera plus simple a resoudre.

As tu bien retirer la protecion des broches du processeur ? une envelope noir.

Moi j’ai eu le meme probleme mais faut forcer un peut
Edité le 08/04/2008 à 11:02

+1