Forum Clubic

J'ai un problème au niveau de l'allumage avec la P35C DS3R il se passe rien

le ventilo du processeur fait des tours discontinu et s’arrête

Si le processeur est froid je pense que c’est normal, le ventilo ne tourne que si c’est nécessaire :neutre:

Salut christelTheBad

T’as fait un test en excitant un peu le proco ?

Comme dit Almalexia, sur certaine carte mere ( presque toutes maintenant ) le ventilo ne tourne que si c’est nécessaire…

edit: Ca dépend aussi des ventilos
Edité le 07/12/2007 à 15:40

merci pour l’info
là le ventilo tourne mais ça ne fonctionne toujours pas

qu’est ce qui ne fonctionne pas?

As tu branché les deux connecteurs d’alimentation sur ta carte mère ?
Pourquoi je dis ça ? Parce que il y a deux ans quand j’ai monté mon PC je ne savais pas qu’il fallait brancher deux connecteurs d’alimentation 24 pins et 4 pins (je crois) sur la CM (sur mon précédent PC un seul suffisait).

tous tourne correctement maintenant mais la je n’ai aucun info sur l’écran
au niveau de l’alimentation c’est ok
la carte graph chauffe (g-fore 8500 gt 512 hp)
la je vois plus

:clap::slight_smile: c’est bon just un soucis avec les ram non reconnu

J’ai un probleme un peut identique, en fait, ma carte mère démarre un fois sur 10 quand j’installe vista, apres le premier redemarrage ça plante, quand j’installe winxp, ça fonctionne correctement et à n’importe qquel moment elle plante et ne redemarre plus(enfin plus rien à l’affichage, elle tourne), sinon pour qu’elle refonctionne des fois je fais un clear cmos.
Bon en reflechissant bien je me demande si ce n’est pas un reglage de barrette que je n’ai pas fais dans le bios.
J’essai ça et je repost après.
Ma config :
Carte mère : Gigabyte GA-P35C-DS3R
Processeur : Intel® Core™ 2 Quad Q6600
Memoire : G.Skill Kit Extreme2 2 x 1 Go PC6400 PK
Carte Graphique : Connect3D Radeon™ HD 3850 512 Mo
HDD : seagate 500 Go Sata II

Petite question?.A tu charger le driver Gigabyte!!!

Et ben mon probleme est résolu, mon probleme ne venait pas de ma carte mere mais plutot d’une des barettes qui avait des erreurs, j’ai fais le test memtest qui m’as trouvé des erreurs apres 1h de test à peu pres:(