Forum Clubic

J'ai un bruit

bonjour,

Après une petite visite dans le bios pour mettre le coefficient multiplicateur de mon E8600 qui était passer tous seul a 9.5x333 mhz et depuis se temps le ventilo me fait un bruit horriblement désagréable (2230 tours par minute pour 46 degrés pour le processeur)

cela est-il normal ? si non comment réparer se petit désagrément

merci d’avance:jap:

up !

Donc tu as relevé la fréquence de ton CPU qui depuis chauffe plus et donc le ventilo fait plus de bruit… Bah pour moi c’est normal hélas :neutre: (46° c’est en charge?)

je croit maintenant comme je le disais s’est Un E8600 et avant que je ne change quoi que se soit il allait a 3166 mhz puis j’ai relever a 3333 mhz la valeur d’origine. sa me semble beaucoup ( parfois j’entends comme un sifflement au niveau du processeur ?!!!) .

si c’est bien le ventilo d’origine que tu as il est horriblement bruyant :arf:

en revanche il ne devrait pas siffler mais plutôt faire un bruit de sèche cheveux…

tu n’as pas un fil qui touche ? il n’est pas plein de poussière ? peut un peu de lubrifiant à la base du ventilo ne ferait pas de mal mais pourtant il dit pas être trop vieux vu que le e8600 est pas sortie il y a longtemps :neutre:

il siffle de temps en temps mais s’est plus le bruit qui m’ennuie 2230 tours par minute s’est beaucoup non ?

Pas tant que ça, surtout pour le ventilo d’origine qui tourne forcément plus vite qu’un ventirad performant.
J’ai déjà eu un ventirad qui tournait à plus de 3000 tours par minutes :wink:

oui sous occt le ventirad d’origine peut monter a 2800 tours min ce qui est très bruyant c’est sur.