Forum Clubic

J'ai des "trous" partout !

Salut à tous

Je pensais être assez “bien” protégé…avec ZA ou Kerio PF…

à ma grande surprise j’ai des “ports ouverts un peu partout” … ???

ici le site pour les tests :

http://www.zebulon.fr/outils/scanports/test-securite.php

merci de vos avis et conseils

juste pour préciser que ZA utilisé est la version 5.5062.004 et Kerio PF 2.1.5

c’est quoi les ports ouvert?
un seul parefeu suffit!
si en plus ila celui de windows

oui un seul à la fois, donc pour le test uen fois avec ZA et une fois avec Kerio…

oui et ont te dit les ports ouverts?

Keeper, va à l’adresse indiquée et fais le test et tu auras la réponse ou +tôt …les réponses

ciao

perso j’utilise le pare feu d’xp
le test m’indique
tout vos ports sont masquer

!!!c une blague, bjm ! t’as raison ! moi qui pensais que le Firewall intégré à XP …est “bidon”…

Selon le test de ZBULON, ZA et Kerio sont “moins performants” que le Firewall de XP ???

A moins que j’ai peut être pas assez bien les configurer ?

a mon avis ton pare feu est mal configuré

:sarcastic: brrrr ici les portes sont fermés :stuck_out_tongue:
c’est toi qui a un courant d’air, donc je ne comprend pas ta requete :kaola:

Bonjour

quels sont tes ports d’ouverts ?

c’est marrant avec la freebox en mode routeur j’ai plein de ports déclarés fermés (pas invisibles) et le port ssh qui est ouvert …
Vu que je n’ai pas redirigé de port sur mon réseau je pense que c’est la configuration de la freebox …

Il y a des tests plus complets :

https://grc.com/x/ne.dll?bh0bkyd2 (surtout celui là)

http://www.pcflank.com/

http://assiste.free.fr/p/frameset/03.php

Le test de zebulon ne donne pas grand chose et avec le parefeu xp, je n’ais que le port 21 d’ouvert pour le ftp.

moi j’ai le port 80 et 443
avec zone alarm

a ca y est c’est bon.
j’ai coché “bloquer les serveur internet” et “zone sure”

Je viens de décocher l’option proxy dans le navigateur et du coup tous mes ports sont cachés :smiley:

il a du avoir un coup de panique avec le proxy lol, les tests de middle_earth_king l’ont détecté avant de commencer

Moi j’ai

Ports TCP ouverts

Aucun port détecté

moi le test de zebulon veut pas se finir (j’ai outpost et il a détecté l’attaque et donc bani l’adresse IP pour 6 heures, je n’aurais donc pas la réponse :()

:lol: au moins c’est efficace comme ca

c’est vrai, outpost semble un des meilleurs
j’ai meme plus acces au site zebulon, c’est juste une question de parametrage, il y a meme un blaquage des ports qui ont subit un déni de service
moi j’active tout, comme ca au moins je suis tranquile, c’est un peu contraignant (j’avais des trucs a voir sur zebilon, ca attendra demain :D)