Forum Clubic

J'ai acces au net.... mais seulement certains sites?

Bonjour,

Comme vous pouvez le voir, j’ai accès à internet, puisque j’arrive à poster ici sans problèmes.

J’ai par contre depuis 2 jours plus acces à beaucoup de sites, au début je pensais que c’était les dit sites qui plantaient mais j’ai eu la confirmation que les sites fonctionnaient normalement.

Cela se passe sur tous les sites de free, par exemple, ou d’autres encore.

J’ai deux PCs en réseaux chez moi et les 2 ont ce probleme, j’utilise un routeur Linksys WRT54GS, il est téhoriquement bien configuré, et IE est configuré comme il faut, je pense, pusique tout marchait normalement avant.

Avez vous une idées?
Je peux essayer de répondre à toutes questions qui pourraient vous aiguiller.

Merci d’avance.
:jap:

lol toi aussi, moi c’est sur le credit mut et d’autres sites.
Je viens d’essayer free, ca ne marche pas non plus, à mon avis on a le même problème, si tu as une réponse ou si tu trouves, contactes moi
@+

c’est pas un accord parental ou un accces restreint qui a été lancé?

IE? FF?

Les acces restraint, je ne pense pas… j’ai regardé sur les options de IE et il n’y a rien de de coché dans les acces restreints (gestionaire d’acces) ET je n’ai aucuns logiciel de ce genre d’installé…

Sinon je suis dur IE 6.00

J’ai lancé mon antivirus et Ad aware, je n’ai rien trouvé de plus.

Bon Laissez tomber…
C’est revenu!

Ca devait être mon fai

J’aime quand ça se répare tout seul :slight_smile:

ca ma fait penser à 2 ou 3 anecdotes au bureau, on m’appelle en urgence. .ouai … faut vite venir … ca marche plus , jai plus rien a l’écran… tu prend tes meilleurs CD, son sac, les clés de ta voiture, tu pars à 200bornes et là on te dit … “ah nan c’est revenu il y a une 10’zn de minutes…” :pt1cable: :pt1cable: :pt1cable: