Forum Clubic

J arrive plus a me connecter avec le freebox :(((((((

Hiers soir a de minuit a 1h30, j ai tente en vain de me connecter :frowning:

j ai tout d abord eu un gros lag sur warcraft 3 (un jeu), 1 minute de blocage, puis kike du jeu.

j ai soupsonne un spyware. j ai lance adaware : 30 spyware trouves!
(d habitude ya que spybot qui trouve)

je reboot, et impossible de se conecter
j ai reinstaller le service pak 2 et la freebox, pareil!
j ai meme essayer de brancher la freebox sur usb (j utilise ethernet sinon)

le petit icone en bas, m indique que soit la connection est tres faible soit inexistante
si j ouvre les detail, il semble envoyer des paquet sans jamais en recevoir

j ai pas reessaye depuis (j utilise l internet de la fac la)
je sait pas quoi essayer, la freebox s allume normalement pourtant :frowning:

(ps : j ai pas encore le tel, car je vient de la recevoir)

aidez moi s il vous plait, je desepere :frowning:

essais de tester ta connexion avec un modem autre que freebox afin de savoir si c la freebox qui pose soucis ou ta connexion pc

il y a des pb chez free en ce moment pour certain utilisateurs

j ai télephoné a l assistance, le reseau et la freebox marchaient d apres eux.
On en a déduit que mon protocole TCP/IP etait éroné, peut etre par un virus ou autre.

j’avait pourtant reinstalé le service pack2, la freebox…
mais il fallait tout virer windows, tout réinstaler! et ca remarche !

en fait ca marchait plus depuis que ad-aware a vire des spywares, je pense qu il m as tout trafique!
faut se méfier de ad-aware, rien ne vaut le bon spybot :slight_smile:

a moins que peut etre ad-aware ai trafique mon systeme dans le but de venir a bout d un spyware dangereux

sceptique sur le fait que ad-aware soit responsable de ton soucis

J’ai deja eu le meme probleme avec spybot. Je pense que c’est plutot du au spyware que tu avais sur ta machine. 30 c’est beaucoup.

:stuck_out_tongue: