Forum Clubic

J ai un probleme de connection avec outlook express impossible de trouver

hote pop3no erreur0x800cccod!

Salut !

Vas dans Outlook > Outils > Comptes > Onglet “Courrier” > Bouton “Propriétés” à droite > Dans la nouvelle fenetre onglet “Serveurs” > et vérifies si tu as bien :
Pour POP3 > “pop.ton_fournisseur.fr” et non pas “pop3.ton_fournisseur.fr” ou autre erreur
Pour SMTP > “smtp.ton_fournisseur.fr” et non autre chose
Fais ok pour toutes les fenêtres ouvertes, redémarre Outlook, et regardes si ça marche.

Indiques quand même ton fournisseur, et les deux adresses (pop3 et smtp) si ça ne marche toujours pas. :wink:
Edité le 16/03/2008 à 12:30

Ca dépend, çà peut être pop3, çà dépend des fournisseurs. Et quelques fois c’est MAIL à la place de SMTP. Il n’y a pas de règle absolue.

slt merci ca marche toujours pas!!

quel fournisseur utilises-tu?
N’aurais-tu pas changer le mot de passe d’accés?

Tu peux nous mettre tes paramétres (à part ton mot de passe bien sur)
Tu pourrais nous mettre le message d’erreur en entier aussi.

Est ce qu’internet fonctionne?
Edité le 16/03/2008 à 14:29

il faut faire la solution de Wmasters en saisissant les informations de ton fournisseur, tu dois mettre également ton identifiant et ton mot de passe.

oui internet fontionne bien !erreur de stocket 10060 erreur no 0x800ccc0E

tu pourrais nous mettre le message en entier. Tu double clic en bas où c’est marqué erreur. Une fenêtre apparait si la partie basse n’est pas visible clique sur détails. Et va dans l’onglet erreur. Clic que le message, copie le en appuyant sur ctrl + C et colle le dans un nouveau message.
Edité le 16/03/2008 à 15:02

voila comme message! echec connection au serveur compte :pop3 serveur cegetel.net protocole pop3 port: 110 securise( ssl(: nom. erreur de stocket: 10060 numero erreur 0x800cccoE:

est ce que avec la procédure décrite par WMasters tu as bien dans courrier entrant (pop3) : pop.cegetel.net ?

que voulait vous dire decrite par wmasters!

WMasters est un membre qui t’a répondu plus haut :

Vas dans Outlook > Outils > Comptes > Onglet “Courrier” > Bouton “Propriétés” à droite > Dans la nouvelle fenetre onglet “Serveurs” > et vérifies si tu as bien :
Pour POP3 > “pop.cegetel.net
Pour SMTP > “smtp.cegetel.net
Fais ok pour toutes les fenêtres ouvertes, redémarre Outlook, et regardes si ça marche.

oui alors on me demande que smtp n est pas valide!!!

a quelle moment?

Tu arrives à recevoir du courrier maintenant? Le smtp ne sert que pour l’envoi de mail.

non

Vas dans Outlook > Outils > Comptes > Onglet “Courrier” > Bouton “Propriétés” à droite > Dans la nouvelle fenetre onglet “Serveurs” > et indiques nous ce que tu as comme adresse POP3 et SMTP.
Edité le 16/03/2008 à 16:46