Forum Clubic

J'y comprend rien! - J'y comprend rien!

Bonsoir

J’avait un seasonic S12 600 défectueu(cramait les cpu) l’envoi en Rma ,prend un Antec true power 550,tout fonctionne bien pendant 6 semaine environt.
J’ai mon retour de ma S12,avec la comfirmation qu’elle était bien défectueuse,la branche de nouveau,crame un autre cpu,la teste sur un autre ordi,et tout fonctionne bien,pourquoi ca fonctionnait avec un Antec et non avec un S12?

Donc la mobo aussi est defectueuse,l’envoi en Rma chez Asus ,la recoi avec la mention :

Problem :Lan error
Repair result :update bios

Comment un probléme de Lan peut grillé un cpu?j’avait bien expliqué le probléme dans ma lettre avec la mobo,et la seul solution qui trouve a mon probléme, c’est de flashé le bios,trouvé pas ca simpliste comme solution?moi oui! j’ose pas mettre un autre cpu sur cette mobo

Merci de vos réponse

j oserais pas non plus lol…
pas trop de soluce pour toi apart d aller ton integrateur le plus proche comme ca il prendra ces responsabilité lol

hoooo c’est rapide ici les réponse!! :stuck_out_tongue:

Et pour l’alimentation tu te risque? pour moi c’est un vrai mystére :??:

oui moi je tenterais plus de prendre une alim bas de gamme pas chere du tout

:paf:

c est pour coomencer par les petites depenses… :neutre:

<HS>
oui tu peux demander leur avis sur www.sel***um.com :paf:
</HS>
C’est louche quand meme, un port réseau tueur de CPU :ouch:
Et ils auraient pu flasher le bios eux-meme :pfff:
Evite d’essayer avec une alime bas de gamme, ce serait pire :oui:

Ma question était pourquoi ca fonctionnait trés bien avec un Antec,et non avec la S12?<-- l’alimentation fonctionne trés bien sur un autre mobo(méme modéle)

quel carte mère as tu huevon ?

c’est quoi ta carte mère???
pr exemple il y a des problême entre les DFI et les séasonics :neutre:

allala :ane: trop lent :paf:

chuit pas d accord avec toi
ca lui si ca marche ca lui certifierais que c est son alim vu que ca marche avec l antec…

Peut-etre une incompatibilité mobo/alim :neutre:
donne-nous ta configuration :oui:

+1 :oui:

Il l’ont flashé avec la derniére version ,moi je l’avait déja fait avec la version antérieur,et ca fonctionnait trés bien avec un Antec 550 ,mais pas avec la S12 :??:

t es lourd

stp :hello: :jap:

:neutre: ça n’a rien à voir avec le bios,
ilte la pas echangé :heink:

:na:

Carte mere : Asus A8N32SLI-Deluxe
CPU : AMD A64X2 +4000
VentiRad : Zalman CNPS 9500CU-LED
Ram :Ocz platinum rev2 4x512(cas 2,2,2,5)
CG: Leadtek 7900gtx extreme
DD Windows : 2 Western Digital Raptor 74 Go
DD Stockage : Western Digital 160Go
CS :Audigy2 ZS
Alim : Seasonic 600Watts
Boitier :Antec P180

Pas d’incompatibilité entre la S12 et A8n32 ,fonctionne tés bien avec un autre mobo,méme modéle

oula!!! belle machine