Forum Clubic

Internet Qui se Bloque

Bonjour a tous !

Je viens d’acquerir un ordinateur portable Dell inspiron 1525 sous vista et avec internet c’est pas top! Je m’explique. J’ai installé le navigateur Opera dessus, au debut ça mache bien mais au bout de 10 minutes ou des fois moins d’utilisation il se bloque! J’ai tenté ma chance avec firefox 3.0 et internet explorer 7.0 eux aussi marchent bien mais au bout de 10 minutes je ne peux plus naviguer ! Il y 'a le trait qui dit que la page charge et sur firefox le petit chenillard tourne sans arret ! J’ai essaye TCP Optimizer, tune Up 2008 mais rien y fait ! J’ai comme antivirus avast 4.8 et Zone alarm comme par feu.Tout marche normalement sous mon ordi de bureau sous xp, les 2 ordis sont en wifi! Aidez-moi,s’il vous-plait !
Edité le 02/09/2008 à 17:33

le navigateur orange c’est de la merde pour commencer, deuxiement je suppose que tu utilise le gestionnaire de connexion internet c’est une pouriture ce truc, desinstalle et fais ton wifi manuellement (j’ai fait comme ça chez moi et ça marche très bien) en passant par windows
Edité le 02/09/2008 à 19:56

Salut

+1 :super:

Quelle est ta version de ZA?

J’ai la version 7.1.254.000. Et oui, j’utilise le gestionnaire de connexion de windows.Je crois que le gestionnaire ne se desinstalle pas ! Tu veux que je me deconnecte ?

Met a jour ton firewall
download.zonealarm.com… pour la version gratuite


[www.forum-orange.com...](http://www.forum-orange.com/forums/viewtopic.php?id=818)

Fait avec l’option n°1 :wink:


Après passe un coup de [Ccleaner](http://www.ccleaner.com/download/builds/downloading-slim) Edité le 02/09/2008 à 22:08

Excuse-moi mais je ne suis pas chez Orange mais chez Free

Autan pour moi jai suivi ce que disait blackninja 77470, je c pas pourquoi il c’est mis a parler du navigateur orange :sarcastic:


A tu mis zonealarm a jour?

Oui, j’ai mis le dernier Zone Alarm

Sa remarche pas?

Peut etre une infection suis ce topic

Non ca ne remarche toujours pas !