Forum Clubic

Internet plante tte les 5 sec... - probleme surment tout bete

Bonjour,
j’ai une livebox chez moi avec plusieurs ordi portables reliés en wifi, et un ordi relié en lan. Jusque là tout marchait très bien, mais depuis hier, je nsais pas pkoi, un des ordi porbable débloque : lorsqu’on lance internet, il met la page impossible d’accés, comme s’il n’était pas connecté à internet, puis je fais “réparer”, il marche pendant 5 secondes et rebelote ! que faire ??
A noter : les autres ordis portables fonctionnent correctement, et celui là fonctionnait aussi , dans le passé.
Merci d’avance.
David

up ! svp si qq1 a une idée… c’est assez urgent… dsl d’insister ! Merci d’avance pour votre compréhension

bonjour,
tu as scanné avec un antivirus ?

uep ! aucun virus rien

Salut
ben je voi plus ou moin ton prob, c’est le livebox, ce n’est pas performant du tout et en plus vous etes connectés a plusieurs pc, j’ai eu livebox mais je l’ai fait partir car c’était trop lent et rien a faire, contacte peut etre ton fournisseur d’acces
si tu veu voir la vitesse de ta connection et ainsi comparer va jeté un coup d’euil sur Test de connection, au moin tu sera fixé
si la vitesse est bonne, tu a surement des spyware ou autres saloperies comme ca, pour ca il y a le logitiel gratuit Spybot que je trouve très éfficace
C’est tout ce que je peu te conseiller dans un premier temps
peace

Slt à voir aussi s’il n’y a pas trop de materiel connecté sur la même prise EDF. Es-tu en config IP automatique ou manuelle? ( je m’aperçoi que j’ai confondu livebox et freebox !!)