Forum Clubic

Internet Lent Sur Mon Pc

bonjour a tous , j’ai un probleme avec mon ordinateur.

j’ai depuis un certain temps , mes pages web n’avance pas c’est long a se charger. L’ordi arrive difficilement a les ouvrires.

C’a le fait sur internet explorer ainsi que sur mozilla firefox.

j’ai fait un scan avec kaspersky , quelque trojan que j’ai supprimer. j’ai fait un scan aussi avec spybot , il n’y a rien.

Ps : j’efface tous les jours les historiques etc… avec Ccleaner

Ma Config :

Windows 7 Edition Intégrale 64 Bits
AMD Phenom X4 Quad-Core 9550
ASUSTeK M3N WS
Kingston HyperX 4 Go (Kit 2x 2 Go) DDR2-SDRAM PC8500
Point of View Nvidia GeForce 9800 GTX EXO - 512 Mo
Samsung SpinPoint F3 - HD103SJ - 1 To 7200 RPM 32 Mo Serial ATA II

Ma Connexion Internet :
Pc Branchés En Rj45

Débit flux descendant 15700 Kbps
Débit flux montant 1136 Kbps
Marge de bruit flux descendant 10.2 dB
Marge de bruit flux montant 10.5 dB
Atténuation flux descendant 27.0 dB
Atténuation flux montant 12.2 dB
Mode de transmission ADSL2+
Edité le 04/05/2010 à 13:53

Vous pouvez essayer un scan avec malwarebite et aussi de rebooter votre box, pour provoquer une mise à jour de celle-ci.

essaye de mettre en dur les dns dans ta carte réseau : celle de ton fai ou plutôt pour tester celle de google ou opendns
fr.wikipedia.org…[/url] [url=http://www.clubic.com/actualite-314332-google-propre-service-resolution-dns.html]www.clubic.com…

regarde dans le moniteur de ressource de windows si une application utilise de la bande passante anormalement dans l’onglet réseau

tu as la suite de sécurité kaspersky ?