Forum Clubic

Intel q6600 pbl

slt
j’ai un problème avec mon q6600 GO qui chauffe enormement monté avec le ventilateur d’origine (intel)

avec speedfan j’ai ces températures en idle :

http://www.boostupload.com/files/image_311_speedfan.jpg

le reste de ma congif :
p5e-vmdo
4go ram 667mhz
ati 3850 512mo
seagate 500go

merci
Edité le 12/08/2009 à 13:44

euh pas énormément en -ment je dirais plutôt NORMALEMENT :MDR

c’est une température tout a fait normale pour un idle avec un ventirad intel :jap:

le plus important c’est en full :neutre:

c’est en effet un température normale avec le refroidissement de base:oui:
ce sont les températures que j’ai en l’overclockant à 3,6 ghz en idle et avec un Noctua NHU12P en refroidissement

un petit rendu sous adobe illustrator et voila ce que j’ai

http://www.boostupload.com/files/image_686_speedfan2.jpg

en utilisation, il chauffe un peu c’est normal.
essaye de faire le test CPU sous occt pour voir la température max quand le processeur est à 100%

Rien d’alarmant. Surtout s’il fait chaud chez toi comme ici. Y parait que c’est l’été… donc les temperatures ambiantes sont plus elevées, et par voie de conséquence les CPU chauffent plus.

Pour la petit histoire mon Q6600 @ 3.4Ghz (Vcore d’origine) ets en c moment entre 49 et 52°C… à vide :ange:
Rien de bien vilain à déclarer :wink:

3.4 GHz vcore d’origine !!!
tu es tombé sur un bon modèle :ouch:
Edité le 14/08/2009 à 11:46

oui et non vu que je n’arrive pas à monter au-delà de 3.4Ghz stable.
Meme en montant le Vcore il n’est pas stable au-delà…