Forum Clubic

Intel E8600

bonjour,

J’ai fait l’acquisition d’un processeur intel E8600 mon petit problème est que cpu-z m’indique 1999 mhz avec un fsb de 333 mhz x6 ou 3166 (se qui n’est d’ailleurs pas le valeur d’origine est logiquement 3333 mhz !!!) avec un fsb de 333 mhz x 9.5 . Est-ce normal ,comment puis-je y remédier (si il y a une solution bien sur)

merci d’avance

surement mode economie energie

:hello:

C’est certainement la gestion auto de la fréquence du proco :oui:
Lance un appli qui demande un minimum au proco et sa fréquence devrait remontre aussitôt :neutre:

Tout à fait normal qu’il tourne à 1999mhz quand il n’est pas soliciter .

Cela est une options qui permet de reduire la consommation quand il n’est pas soliciter , cette options s’apelle le L’intel speedstep .

Pour ceux qui est de 9.5 x 333mhz ce n’est pas normal , normalement avec le E8600 vous devrier avoir un coef de 10x qui vous donne le resultat suivant : 10x333mhz =3330mhz :wink:

oui c’est ta carte-mere qui a une option ( chez asus c’est intel speedstep ) qui te baisse le coefficient quand le proco n’est pas en charge .
Edité le 19/12/2008 à 18:48

Aller hop, on met les mains dans le bios!

Pour faire quoi? C’est un comportement tout à fait normal, il n’y a rien à changer au contraire.

Comme le dit almalexia il n y a rien à changer .

Juste si vous souhaiter avoir 3330mhz tout le temp allez dans le bios et desactiver l’intel speedstep .

Mais ceux n’est vraiment pas obligatoire c’est une options qui sert juste à economiser de l’energie quand le processeur n’est pas utiliser plainement :wink: