Forum Clubic

Installation xp pro - blocage

bonjour
voulant installer xp sur un IXTREME 7862I sur un nouveau disque dur (l’ancien est hs) le processus est normal jusqu’au demarrage apres la ligne rouge.
a la relance j’ai affichage:
du logo PB (avec l’acces soit au bios ou a esc)
l’invite demarrage a partir du cd-rom (je ne touche a rien )
a partir de la
l’ecran passe en veille(led jaune) leds UC allumees (ddr et fonctionnement) le lecteur cd-rom tourne
redemarrage pendant trois fois
ensuite ecran noir leds verte sur UC et ecran.
256 mo de memoire
j’ai enleve toute les cartes (installation sur mini)
merci de vos conseils

test ta mémoire pour commencer… et ton disque dans le foulée…

memoires changees ainsi que le dd

Ca n’empeche pas de les tester… :neutre:

mêmes symptômes ? tu as essayé de te faire preter un autre CD de XP (des fois que le tiens soit rayé) ?

je n’ai pas d’autres cd de xp a ma connaissance mais par contre j’ai un hdd avec win 98 dessus ,je l’ai installe pour faire une verification de fonctionnement de l’uc ras tout est ok

j’ai effectue une autre tentative cette fois avec un autre hdd et j’ai installe win 98 se ,pas de pb d’installation par contre au demarrage
page d’acceuil win 98 puis mystere sur l’ecran j’ai detection d’un nouveau periferique (l’ecran nec…;)et arret et ecran en veille redemarrage et on recommence la pour moi c’est un mystere vu que l’installation etait correcte???
encore merci de vos solutions je patauge sec…

telecharge et grave l’ultimate boot cd et utilise les logiciels de tests qu’il y a dessus (tests mémoire, test HDD…) pour etre sur…