Forum Clubic

Installation MEGA lente ?!

Bonjour,
voila je souhaite installer windows Vista et je boot donc sur le DVD
Ca charge le prog d’installation et ensuite ca devient MEGA lent, je dois attendre 5min avant de me proposer de choisir la langue puis 5mn apres pour mettre la clé.
Donc j’ai pas continuer car c’est tres lent alors que je l’est deja installé sur la meme machine mais revenu ensuite a XP, donc normalement ca marche

Avez vous une idée ?

Merci

Hello

C’est quoi comme machine ? (Processeur mémoire, carte graphique)

Quelle type d’installation ? mise a jour où nouvelle installation ?

Nouvelle installation
Config : 3500+ avec 1Go de ram et x800GTO

commence par verifier ta ram avec memtest que tu trouveras ici

Test RAM OK

MAis j’ai mis mon graveur DVD a jour il y a pas longtemp, c’est un NEC 3520
C’est peut etre ca, mais pourtant il grave bien et lit bien

verifie ton disk dur avec la commande chkdsk /r

ton graveur dvd est tout simplement en conflit avec un dd ou autre. verifie tes cavaliers pour le master et le slave.

Tout est OK, j’ai meme débranché mon débranché mon DD et ca n’a rien donné
Je comprend pas

Bonjour à tous!

voilà j’ai le même problème, je suis en train d’installer vista et ça fait réellement 2h qu’il s’installe et il est a 7% de la decompression, depuis le début c’est très lent

si quelqu’un avez une idée merci d’avance

config:

vista home premium famliale acheté
amd 5000+
Ram vérifié (3go)
2 DD en sata
1 lecteur DVD en sata
GA-M56S-S3

ca y est j’ai résolu mon problème!

j’ai prit un autre lecteur dvd que j’ai branché en IDE et pas en SATA, j’ai relancé l’install et c’est nikel !!!