Forum Clubic

Installation d'un deuxième disque dur sata

Bonjour,
J’ai fais l’acquisition d’un PC Dell Optiplex GX620
Mais le disque dur est de seulement 40GO, donc j’ai racheté un disque dur Maxtor DiamondMax 22, 500GO!
Je n’avais jamais connecté de disque dur donc je me suis lancé, j’ai donc branché le câble d’alimentation ainsi qu’un câble SATA !
Puis j’ai démarré mon ordinateur et la le pc ne le voit pas! Je ne sais pas si ça vient de la carte mère au niveau des connectiques car le premier disque est connecté sur un prise bleu et la prise juste en dessous est une prise noir!
Ai je fait quelque chose de pas bien?
Merci d’avance pour vos réponses.

:hello:

Tu dois aller dans le gestionnaire des disques (clic droit sur le poste de travail -> gérér -> gestion des disques et créer une partition sur ce même disque)

j’ai voulu faire cela mais je ne vois pas le deuxième disque!

Toutes les interfaces SATA sont actives dans le bios ?

  • 1 :jap:

Et il est bien reconnu dans le bios au moins ?

Alors ça je ne pourrais pas te le dire comment fais tu pour le savoir? Désolé je ne suis pas très bon en informatique

Dès l’allumage de la machine tu tapotte sur “suppr” (ou “F12”) sur certains PC et tu va arriver dans un affreux menu tout bleu :ane:

Sur la page d’accueil qui doit ressembler à ça:

http://www.commentcamarche.net/faq/images/11505-img-1412-s-.png

Regarde si ton disque apparait (Certainement sous le nom Maxtor XXXXXXXXX)

Pour quitter le bios, echap et répondre yes :jap:

Comme quoi un ptit dessin vaut mieux qu’un grand discours :clap: .

:ane:

Yeah :sol:

:ane:

Ce n’est pas un dessin, j’appelle ça de l’art :clap: :oui:

je pense avoir réussi enfaite apparemment mes interfaces SATA n’étaient pas active! je tiens au courant quand tout sera terminé! Merci

je suis entrain de formater le disque, merci pour cette aide précieuse! Une autre petite question: " quand j’ai activé les interfaces SATA il y en avait 4 dont 3 sur off, ne sachant pas sur quelle interface le disque etait branché j’ai activé les 3. Est ce que cela pose un problème? Dois je désactiver les deux interfaces restantes?"

Tu peux les laisser activées … tu perds juste 2 milliemes de seconde au boot le temps que le bios les ouvre :smiley:
Edité le 03/03/2009 à 22:56

Aucun souci, tu peut les laissées activées ça ne gène en rien :wink:

:jap:


Grillayd :paf:

Encore merci pour le coup de main !:):smiley:

Pas de quoi :jap:

Bah sur cet heureux dénouement vais me coucher moi … j’ai déjà bouffé une heure son mon temps de sommeil :peur: !

:hello:

:paf:

:hello: bonne nuit toussa… :icon_biggrin: