Forum Clubic

Install XP avec P5WD2 et SATA

Salut à tous!
J’ai besoin d’un coup de main…
J’ai installé ma nouvelle config :
P5WD2 Premium
2*512 DDR2 4300 CORSAIR
P4 640 64bits
Maxtor 200Go SATA
6600 GT Extremme LEADTEK

Tout se lance normalement mais à l’install de windows xp il charge tout les drivers et aprés avoir finit écran bleu avec erreur 0*231214564 enfin vous avez déjà vu ce type d’erreur. Quelqu’un pourait m’aidez sachant que j’ai un disque dur sur SATA et un lecteur DVD, un graveur CD et un graveur DVD

+1 il faut une disquette pour les drivers SATA, ensuite tu appyues sur F6 au lancement de l’installation et il détectera ton DD (si c’est là qu’est le pb)

Je peux trouver cette disquette ou? Si quelqu’un a le lien direct ça seait sympa

ok je dois copié ça sur une disquette et faire F6 à l’install de XP?

oui il te demande pendant 2-3 secondes si tu as des drivers supplementaires à installer, c’est juste au lancement du CD; et hop tu appuyes sur F6

J’essaierais ça ce soir car là je suis au taff, ça c l’avantage de travailler dans l’informatique

est-ce que quelqu’un avec la même carte mére a eu ce probléme???

non en ce qui me concerne je n’ai pas cette carte mere dsl

Ok là je sors du taff et je v essayer je vous di koi demain

Bon alors c bon j’ai trouvé. Je n’ai pas eu besoin de driver SATA ou quoi que ce soit en fait pour installé XP. Il ne faut rien avoir sur les connecteurs IDE rouge et vu que j’avais des optiques branché dessus ça ne marché pas donc je les ai branché sur le connecteur IDE bleu puis installer XP sans probléme puis j’ai rebranché mon graveur dvd sur un connecteur rouge. Probléme trouvé sur le site asus.com

Voilà pour celui qui a le même probléme j’espére que ça poura lui servir