Forum Clubic

Impossible overclocker E6750

Bonjour à tous.
Je me suis équipé récemment d’un E6750, d’une P5K-E/Wi-Fi AP et de 2Go GSkill 6400 HK.
Et à ma grande surprise, il est impossible d’overclocker le proc sans avoir bug au démarrage et remise à zéro des paramètres.
Le bios est à jour, j’ai je pense procédé comme il faut pour l’overclocking (bien que ce ne soit pas ma spécialité) en bloquand la fréquence PCI-E et en montant le FSB peu à peu sous ouindaube avant de modifier dans le BIOS une fois les 3GHz atteints.
Je lis partout des commentaires comme quoi les gens ont monté leur E6750 à 3.4GHz ou plus même si ça se trouve et en ce qui me concerne, ça foire un peu.
Je sais bien que l’overclocker maintenant n’est pas forcément nécessaire mais ça peut être cool de savoir quand j’en aurai besoin!
(Comme ventirad sur le E6750 j’ai installé un Zalman CNPS9500 AT donc pas de problème de ce côté là non plus je pense;) )
Edité le 16/10/2007 à 10:18

Salut a toi… Effectivement, tu devrais avoir pas mal de marge devant toi !
Tout d’abord, es tu sur du montage de ton zalman? Peux tu nous donner tes temp cpu? mobo?
Moi je tourne sans probleme en 3.2 et 3.4, sans meme augmenter le voltage… (8400 cpu et 2400 ram pour du 3.2)
Tu as bloqué a 100 le pci express je suppose, as tu essayé a 101?
Qu’as tu comme alim?

Alors alim = Seasonic S12II-500HT
Températures : CPU 11°C (défense de rire) et Motherborad : 32°C (j’y crois un peu plus).
Je suis sûr du montage du Zalmann, ça fait un mois qu’il est en place et ça n’a jamais trop chauffé.
Le PCI-E est bloqué à 100.
Et je voulais avoir un truc un peu comme toi, sans avoir à toucher aux voltages.

Tout d’abord, meme avec un zalman, n’espère pas trop a ton 11°. En fait, tu dois prendre la temperature avec TAT non? Il faut rajouter environ 15° pour palier au probleme de Tjonction des Core2Duo. Moi je suis a “17 degres” (donc 32 effectifenv) ce qui est tout a fait normale dans le sens ou ton zalman doit dissiper 5 a 8 degres de plus que le rad d’origine en Idle.

Ensuite, pour ta cm, je ne connai pas le bios de la P5K, mais ce qui est sur, c’est qu’il n’y a pas de le pci express a toucher dedans pour pouvoir o/c convenablement ton proco.

Pourrais tu nous ecrires toutes les lignes de ton bios avec les paramettres actuels? (cf ce que j’ai fait page 1 vers le bas : www.clubic.com… )
Celà pourras nous etre utile pour t’aider…
Edité le 16/10/2007 à 10:56

Ouep j’te fais ça ce soir! Je dois y aller.
Merci c’est bien cool de m’aider :slight_smile:
Bonne journée!:
Edité le 16/10/2007 à 11:04

No soucis, bonne journée a toi egalement… :slight_smile:

Re! Passé un bon aprèm?
En fait là le problème je sais pas d’ou il vient parce que si j’overclocke gentillement, juste en montant le FSB, eh ben au redémarrage j’ai un message d’erreur “Overclocking Failed F2 -> BIOS F3 -> Paramètres par Defaut du BIOS”.
Mais dans le BIOS, ce qui est vraiment chelou, c’est que tout est sur auto.
Alors voilà ce qui me rend si … dubitatif! :o)
C’est p’tet un problème de chez Asus j’en sais rien…

Peut-être que ta mémoire ne suit pas, faudrait la désynchro?

Ouais mais une fois que je fais F3 -> paramètres par défaut bah l’ordi a des merdes au démarrages (il commence à démarrer plusieurs fois à se lancer vraiment) puis met, une fois vraiment lancé “overcloking failed” alors que dans le bios tout est sur auto.

Re…
Justement, le probleme c’est que tout est en auto. Pour pouvoir rendre la plateforme stable, l’auto est ton ennemi. :smiley:
Pourrais tu nous ecrire toutes les lignes de ton bios avec les paramettres actuels / possibles ?

Salut! Alors:
Advanced
JumperFree Configuration
Configure System Performance Settings

  Ai Overclocking  [b][u]Manual[/u] / Auto / Standard / N.O.S.[/b]
  CPU Ratio Control[b] Auto/[u]Manual[/u][/b]
     Ratio CMOS Settings[b] 6 / 7 / [u]8[/u][/b]
  FSB Strap to North Bridge [b][u]Auto[/u] / 200 / 266 / 300MHz[/b]
  FSB Frequency [b][u]333[/u][/b] [b](200 -> 800)[/b]
  PCIE Frequency [b][u]100[/u][/b] [b](100 -> 150)[/b]

  DRAM Frequency [b][u]Auto[/u] / DDR2-667 / 800 / 833 / 1000 / 1067 / 1111 / 1333MHz[/b]  
  DRAM Command Rate [b][u]Auto [/u]/ 1T / 2T[/b]
  DRAM Timing Control [b][u]Auto[/u] / Manual[/b]
  DRAM Static Read Control [b][u]Auto[/u] / Disabled / Enabled[/b]
  
  Transaction Booster [b][u]Auto[/u] / Disabled / Enabled[/b]
  Clock Overcharging Mode [b][u]Auto[/u] / 0.7 / 0.8 / 0.9 / 1V[/b]
  CPU Spread Spectrum [b][u]Auto[/u] / Disabled[/b]
  PCIE Spread Spectrum [b][u]Auto[/u] / Disabled[/b]

Voilà! La suite, c’est concernant les voltages et je serais plus pour un oc pépère en se contentant de modifier le FSB…
Bonne lecture et bon diagnostique!:wink: