Forum Clubic

Impossible d'o/c Athlon XP 2600

J’ai un Athlon XP 2600+.
J’ai déjà essayé d’o/c plusieur fois, avec une MSI KT4AV, puis avec un MSI KT6V. J’ai changé la ram (PNY puis Kingston);
Et je n’arrive pas à dépasser 170-175 FSB (normalement 166).
Je voulais savoir, si j’avais oublié de régler qqch, notamment au niveau de la memoire…

Quand tu dis que tu n’arrives pas à dépasser 175 de fsb, c’est que l’ordinateur ne démarre plus ?
Et as tu pensé à monter le voltage du processeur et les timings de la ram ? :stuck_out_tongue:

+1

appelé vcore dans le bios
il me semble qu’il faut le monter de 0.25 en 0.25 jusqu’a que ça démarre… (faudra demander confirmation parce que je suis pas sûr)

quand je suis monté jusque 175, le PC ne demmarer plus-> CMOS (un truc comme ca pour reinitialis le bios).
Avec mon ancienne KT4AV, je montais jusque 175 pas plus, meme en augmentant le vcore.
Par contre, je sais pas ce qu’est le “timing ram”?

c’est la vitesse de la ram il me semble

il ne faut plutot pas que je la baisse si je monte le FSB? Car quand je monte le FSB, ca accelère tout le système. La RAM c’est de la PC3200. Avec Everest, j’ai 200Mhz sans O/C, et quand je monte le FSB de 10, la vitesse de la ram augmente aussi de 10.

ta activé l’AGP/PCI lock :??:

heu… c’est quoi ca?

c’est une fonction qui permet de ne pas monter les fréquences (ou voltages je c plus) des ports PCI et du port AGP pour éviter les merdes au niveau de la carte graph et des cartes pci

Je ne crois pas que ca existe sur les chipsets via anterieurs au k8t800, si ?

hummmm… ton chipset … il a du mal o dessus de 166mhz… il doit pas etre fait pour du 200 puis si ta carte a pas de pci lock , ces foutues, enfin fo pas monté trop haut ou alors arriver a 200mhz pour ke les fréquences pci/agp reste a 33/66

De toute facon, je comptais pas monter au dessus de 200, mais j’aurai voulu y arriver!!!
J’ai pas trouvé de AGP/PCI Lock.
Cependant, j’ai regardé les carateristiques de la CM, et normalement elle autorise les FSB de 133/166 et 200.
Je comprend pas pourquoi j’y arrive pas. Pourtant, j’ai lu des personnes qui y arrivent avec cette meme carte.
C’est pour ca que je pensais qu’il y avait un truc de mal configuré au niveau du bios.

baisse le multiplicateur a 10 et met le FSB a 200 :d

c’est quoi la carte mere ? bios a jour ? mon vieux barton +2500( coeff bloqués ) lui il avait pas bronché quand j’ai mis le fsb a 200. Chez son nouveau proriétaire il est encore a cette fréquence et tout va bien pour lui .

c’est une MSI KT6V, bios à jour je crois

bin moi aussi j’ai une msi kt6v et je monte à 200 en fsb

ben ouais, je comprend pas, t’as quoi comme proc?
T’as mis quoi en vcore?