Forum Clubic

Impossible d'installer xp, suite montage pc

Bonjour tout le monde,

Je fais appel à vous car j’ai un gros problème. Voila je vous explique ma situation

J’ai remonté un nouveau pc, car l’ancien était pas assez puissant et ne marchant plus, j’ai réussis à récupérer toutes les données en le mettant en externe …

Donc la nouvelle carte mère, la nouvelle CG, proco, ont été installer je boot le CD de XP je formate la partition ou est installer XP (DD divisé en deux une ou il y a XP et l’autre les doc personnel) donc niquel il me formate, il commence à me réinstaller XP et à environ 50% il me met un message d’erreur (voir photo) et la je suis obligé de redémarrer le PC. Apparement leproblème vient de la nouvelle CM …

http://www.footfertois.fr/DSCF7741.jpg
http://www.footfertois.fr/DSCF7742.jpg
Je sais plus quoi faire il faut vraiment m’aider svp le PC n’est pas à moi :sweat:

CM : Gigabite P31 DS3L
CG : ATI HD RADEON 3870
PROCO : INTEL Pentium Dual Core E2180

Merci de m’aider, j’ai peur la !

Redéplace ta carte graphique le problème vient peut-être de là.

Tout d’abord merci de ta réponse !

Redéplacer la carte graphique ? Tu veux dire l’enlever puisla remettre ?

j’ai eu le meme problème ac un pc avant hier, je galérais aussi
enfet, chez moi, le mode de dd était en raid, donc, je l’ai mis en sata (ou ide, ou ata, ça dépend des carte mère) et ça a marché

essaye une fois sans partitionner le dd
et (bête question :neutre: ) tu es sur d’avoir assez de place sur le disque

courage

Oui j’ai 2 partitions, une avec windows quif ait 20go et l’autre de 250go, je vais essayé de supprimer une partition on vera bien.

C’est bizarre je l’ai refait plusieurs fois et le message d’alerte change, aps tout la partir du bas …

J’essaye ca et je vous redis, ca m’inquiète un peu tout ca, c’est pas mon pc !! Tohhh

Up ! Je voulais vous dire que j’ai finalement réussit à installer xp, j’ai viré les deux partitions, …

Mais c’était pas le problème, en fait c’était une barette de ram qui foutais la merde, elle était pas comptatible avec la nouvelle carte mère !!

Voila, je vous remercie à tous de m’avoir aider.

Bonne soirée, Kenny61

Arf … Ah ouais le coup des barettes j’y avais pas pensé … Bon bah voilà quoi.

2eme actuce cas rencontré derniere faire un clear cmos pour remettre les parametres de la CM par defaut ca marche
en general c’est durant l’install de windows qu’il y a probleme comme si le hdd etait naze ( ralentissement blocage ) ou que le cd d’install n’etait pas lisible (erreur de lecture).