Forum Clubic

Impossible d'installer un OS sur cette config

Bonsoir à tous …

Voila j’ai un pc à reparer la dans les mains,et sur plusieurs version de windows/lecteurs optique/HDD,j’ai des erreurs de copie de fichiers (.dll_.dat etc…).

Donc aprés plusieurs remplacement des lecteurs,dd,os toujours le méme probléme.

Cela pourrait t’il venir des barrette de ram ? (2x512 pc3200 noname)

ou bien de la carte mére ? (A7n8x-E deluxe)

help me please ::::: >> je dois rendre un état des fait voir un devis…DEMAIN :frowning:

merci d’avance…

lance un memtest.

regarde les t° et les voltages.

fait un load default settings dans le bios.

check tes nappes.

humm , coup clasique sa memoire en rad

fait un memtest tu aura ta reponse

gri yeah :smiley:

oué pour une foi :o

Mémoire probablement

voire alimentation …

ça m’est arrivé sur une config : disque dur HS à cause de l’alim qui déconnait

j’ai changé de napes,idem

j’ai une barrete de pc 2100 pour testé juste,c’est bon ou pas avec un sempron 2800+ ?

our teste oui :oui:

Rhaa,j’ai eu un bref instant d’espoir…

je viens d’essayé avec une 256 pc2100

et j’ai toujours le méme prob de copie de fichiers

par contre le gars quand il ma filé son pc,avant de tout demonté/remonté,je prenais le courant en touchant la carcasse du boitier !

A votre avis la carte mére aurait elle pris un coup dans l’aile ???

Car c’est la seule piéce que je n’ai pas remplacé pour testé …

merci @

Kanef6
prefector
et
c-planet

j’ai dabord essayer avec une barrete noname ,sans resultat puis j’ai pu recup une samsung en pc 3200…

Tous ça pour vous dire merci à tous/toutes,clair que la communauté clubic ma rendu bien des services,des conseils…

continuez les clubiciens/clubiciennes,le jour ou je serai ultra calé comme certain,vous me reverai sur se forum pour aider les autres (moi par ex:)

aler bonne nuit all,continuez c’est cool d’aidé les NOOBS…:slight_smile:

Moi c’est le contraire qui m’est arrivé : j’étais assis dans mon fauteuil, je me suis levé et j’ai touché le boitier (le pC était allumé), une belle décharge electrostatique a fait rebooter le PC !!!

première fois en plus de 15 ans que je vois ça !

heureusement pas de dégats !