Forum Clubic

Impossible d'envoyer un mail à partir d'Outlook Express

Bonjour,
Depuis quelques jours, je ne peux plus envoyer de messages depuis Outlook Express (sur aucun de mes 3 comptes).
Je n’ai modifié aucun paramètre…la seule chose qui a changé depuis 1 semaine, c’est que je suis passé à la fibre optique (au lieu de l’ADSL), mais je ne vois pas le rapport.
J’utilise Avast (j’ai désactivé le contrôle du courrier sortant…idem) et Spamfighter.
Le courrier entrant est bien POP3 (110) et le courrier sortant est bien SMTP (25)…De toute façon, comme je le disais, je n’ai modifié aucun paramètre et je n’ai pas de problème en réception.
Quand je veux envoyer un mail, cela m’indique “connexion en cours” et ensuite, le message suivant :

Échec de la connexion au serveur. Compte : ‘courrier de ??.@neuf.fr’, Serveur : ‘smtp.neuf.fr’, Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur de socket : 10060, Numéro d’erreur : 0x800CCC0E

Voilà, si quelqu’un connait la solution, je l’en remercie vivement.
Merci à tous par avance.

salut

tu es passer a la fible en changeant de fournisseur ou c’est ton opérateur qui ta câbler

Il se peu que les smtp et pop3 ai changer

dit nous en plus sur ton internet : fournisseur , offre…

Bonjour,
je suis effectivement passé à la fibre mais tout en restant chez SFR Neuf…

Salut riri 38,
j’ai solutionné mon problème, un peu grâce à toi…
En effet, si je n’ai pas changé de fournisseur d’accès, celui-ci a changé (sans le dire) son serveur SMTP !!!
Ce n’est plus : smtp.neuf.fr , mais smtp.sfr.fr !!!
Et voilà, tout mon problème venait de là.
Merci encore à toi et à la prochaine.
Ledèfre

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

ok