Forum Clubic

Impossible d'envoyer mes emails :( - problème smtp ?

salut a tous, voila j’ai un problème depuis aujourd’hui, impossible d’envoyer le moindre email par outlook express :frowning:

ca m’affiche ca :

http://img174.imageshack.us/img174/4603/smtphp5.jpg

j’ai essayé sur mes 3 emails wanadoo, tous me font le meme message [:kurdent] , problème chez moi ou est-ce un problème général chez Orange/wanadoo ?

pour info j’ai essayer de reconfigurer ma messagerie pour voir en mettant pour le courier sortant smtp.orange.fr au lieu du smtp.wanadoo.fr , mais ca fait pareil :confused:

Ma compagne a le même souci depuis l’an passé : elle ne peut plus émettre quelconque mail avec Wanadoo si elle passe par un client de messagerie (outlook express ou thunderbird) :neutre: D’ailleurs il me semble que je n’avais jamais réussi à faire marcher O.E. avec Wanadoo chez mes parents :confused:

Il n’y a pas un patch à télécharger ou un truc du genre ? Il y avait ça un moment chez Wanadoo :neutre:

tu as essayé foxmail ?

http://foxmail.free.fr/www/home.php

mon dernier précédent email date du 05 septembre 06, donc bon depuis ca n’a pas du changer [:kamaga]

j’vais essayé d’envoyé via le site pour voir :confused:

c’est bon j’ai trouvé [:blonde] , j’suis trop con :paf:

en fait c’est juste que lors de la rémise de mes compte sous outlook express j’avais fait une faute sur le @wanadoo.fr dans l’adresse email :paf: , pour la réception ca génait pas mais pour l’envoi ca buguais :MDR

excusez du topic inutile :paf:

bouley :nexath

non mais tu rigole mais c’est tout con comme bourde et franchement faut vraiment y penser à 3 fois avant de se dire qu’on a fait une faute de frappe dans l’adresse elle meme :smiley: , j’était persuadé que c’était plutot dans la configuration pop et smtp que j’avais du me planté :paf: (pourtant je connais ca par coeur mais bon :D)