Forum Clubic

Impossible de se connecter avec MSN 9

Salut.

Je suis sous windows xp pro SP2.

J’ai installé windows live messenger 9. je le lance : adresse msn, mot de passe puis les 2 petits bonhommes tournent puis il s’arrétent net et ça revient comme au début.

Meme pas un message d’erreur…

Merci d’avance pour vos réponses. :slight_smile:

Je viens de faire une réinstall complete et ça fait tjrs la meme chose :frowning:

à mon avis cela devait bugger car trop de monde :neutre:

j’ai eu un soucis presque identique et ce soir j’ai pu l’installer tranquillement :slight_smile:

salut .
j’ai le meme probleme ,sauf que je n’arrive toujours pas a connecter. Personne n’a de solution?
Merci d’avances

Bonjour, je viens pour signaler que j’ai le même problème XD. J’ai essayer de l’installer deux fois à 1 jour d’intervalle et rien n’y fait.
j’ai également XP pro sp2 avec des symptômes identique les bonshommes tournent pis rien pas de message d’erreur. j’ai fini par réinstaller la 8.5.

Au revoir

Perso je les installez je me suis co et je les retiré direct, il est trop pourrit

Salut !!

J’ai fait une réinstall ya 2 mn tjrs le meme probleme, je repasse en 8.5 le temps de trouver la solution.

Vous avez Quoi comme Anti Virus ?
PArce qe moi c’est cause de mon antivirus que je en peu pas utiliser msn 2009

Moi j’ai le pack sécurité + de neuf ( 5euros/mois )

j’ai le même soucis chez ma mère, mais je n’arrive meme pas à installer la version 8, j’ai ce message à chaque fois
http://pix.nofrag.com/b/b/8/b85051501c2c92ce2901b05c80649.jpg

elle a windows XP,
Edité le 24/12/2008 à 17:12

Moi j’ai eu pas mal de merde, mùais sous Vista, j’suis repassé à la 8.5.
Désinstalle WL via le panneau de config’, ainsi que l’assistant d’installation WL, passe un coup de ccleaner ( registre et nettoyeur ), redémarre l’orid et réinstalle ( 2008 ou 2009 ).
Moi ça a marché comme ça ( 'fin c’était pas tout à fait le même problème, par contre )

:jap:

mais je viens de tenter et toujours pareil :cry:

Grumpf…
Même avec ccleaner?

même avec :neutre:

Grumpf… Tey sûr(e?) que tu veux vraiment 2009 ^^?

puis-je aussi désinstaller : windows live communication platform ?


je veux remettre la version 8.5 mais impossible :neutre:

Essaie comme ça, y’a p’tet des trucs que j’ai oublié :

www.jenyburn.com…
Edité le 24/12/2008 à 18:19

j’ai désinstaller le w comm plateform, le tout avec Cleaner

j’ai redémarré le pc et je relance l’installation, pour l’instant tout à l’air de bien de passer dans l’installation

Je te remercie bcp pour ton aide :jap:
Edité le 24/12/2008 à 18:28

Tiens au courant :slight_smile:

:bounce: :bounce: c’est tout bon

http://www.yelims.com/IPB/Invision-Board-France-547.gif merci