Forum Clubic

Impossible de redémarrer mon pc apres un arret brutal

Bonjour, je m’explique en plein jeux mon ordi s’est arrêté net pour la deuxième fois en 2 jours.

Ensuite j’essaye de le relancer mais rien ne se passe, le ventilo de processeur ne se met pas a tourner, rien ne s’affiche a l’écran.

Par contre au bout de 2h j’ai essayé de le redémarrer dans un ultime espoir et il a démarrer.

Donc mes questions dont :

  • Y a t-il des sécurité qui empêche de redémarrer un PC après une surchauffe ?
  • Pb d’alim ?
  • j’ai formaté hier cela pourrais etre la cause ?

Ma config:

  • Proc : Dualcore intel core 2 duo E4500
  • CM : ASUS PN-E SLI
  • 2 Go de memoire
  • CG : ASUS 8800 GTS
  • Alim : 450W
  • DD : Samsung 400Go

Pour info dans l’observateur d’événement il y a 2 messages d’erreur qui dissent :

le 1er : "DCOM a reçu l’erreur “Le service ne peut pas être démarré parce qu’il est désactivé ou qu’aucun périphérique activé ne lui est associé. " lors de la mise en route du service upnphost avec les arguments “” pour démarrer le serveur :
{204810B9-73B2-11D4-BF42-00B0D0118B56}”

Le 2eme : " Le pilote a détecté une erreur du contrôleur sur \Device\Harddisk0\D."

c’est juste après le 2eme que le pc s’est coupé je pense.
Edité le 16/12/2008 à 22:41

Salut ,
L’alim est de quelle marque ?
Elle me semble insuffisante pour une 8800gts ,surtout si tu joues en haute résolution .
La 2é erreur que tu signales ,à un petit soucis ,soit c’est dû à ton alimentation qui a laché au moment où celui tournait,ou bien ,il commence à déconner.
Fais un scandisk de ton disque dur pour vérifié son état.
A+

Pour l’alim j’ai l’impression qu’elle n’a pas vraiment de marque, y a rien d’écrit dessus a par les infos de puissance et de consommation

Je vais faire un scandisk et je donnerais le résultat une fois terminé.

merci

:hello:

Juste pour rire, donne les infos de puissance inscrites dessus :wink:

Salut,

J’avais le même probleme que toi, lorsque mon pc s’eteigner, il se rallumer de manière aléatoire, cad quand il voulait. Au début j’ai pensé que c’était l’alim mais en faite c’est la CM qui à commencer à rendre l’âme. c’était une Asus P5N32-E SLI. Donc voila si ton probleme persiste, regarde du côté de la carte mère.

Et ampérages (et c’est pas pour rire :D)

Voila pour la config de l’alim, pour le scandisk je le fait ce soir en rentrant du taff :slight_smile:

http://www.arthus-cine.fr/cedric/configalim.jpg

et encore merci de votre aide

Je crois lire TopElite en haut à gauche, du matos qui ne vaut rien.
A changer par une vraie 450-500W.
Pas très chère, tu as la Earthwatts 500
www.clubic.com…

Si le problème vient de l’alim, y a t-il une sécurité qui empêche le PC de redémarrer après l’arrêt ?

Même question si c’est la carte mère qui déconne ?

sur la carte mere je pense pas, monitor les temperature chipset et cpu au cas ou tcela monte trop et que cela se mette en sécurité

par contre sur les alim il y a en théorie un disjoncteur a un certain ampérage

max 355watt ton alim --> elle est insuffisante je pense pendant les jeux tu doit etre en zone rouge
comme expliquer ici www.matbe.com… les config actuelles utilisent principalement le 12V
une config avec 8800 GT bouffe 280 watt a fond proche de tes 300watt
ton rail 12V en delivre 12*25 = 300 watt max
Edité le 17/12/2008 à 15:42

ok merci je vais essayer de changer d’alim et je vous dit ce qu’il en est.

Si d’autre proposition n’hésitez pas.

Autrement voici les info de consommation relevé avec everest:

Valeurs de voltage
Noyau CPU 1.23 V
+3.3 V 3.26 V
+5 V 5.05 V
+12 V 12.22 V
Mise en veille +5 V 5.00 V
Batterie VBAT 3.12 V
GPU Vcc 3.24 V

Merci
Edité le 17/12/2008 à 18:25