Forum Clubic

Impossible de déplacer ou de supprimer des dossier - Impossible de déplacer des dossiers

Après avoir réinstaller XP, il m’est impossible de copier-coller ou de glisser un quelconque dossier. Cela fait bugger le système et tout se bloque sans message d’erreur. je suis obligé de passer par Ctrl+Alt+sup. Même chose dans la corbeille, je ne peux éliminer 3 dossiers qui s’y trouvent. D’après le message final il semble qu’il s’agissse d’un pb d’explorer.
Merci pour vos réponses

tu as combien de RAM??tes barettes mériteraient peut etre un petit coup de MemTest (avec Ultimate boot cd par exemple)

1024 de Ram. J’ai telechargé Ultimate boot et je l’ai gravé. Mais au démarrage ca ne boote pas sur le CD. Je n’ai pourtant que le floppy avant le CD.
Je ne crois pas qu’il s’agisse de mémoire

Modifie tes paramètres dans le BIOS pour pouvoir booter sur le CD.

Pourquoi ça ne serait pas la mémoire ? Si tu as des infos, donne les ! :neutre:

Et au niveau des cochoneries logicielles ça donne quoi ? (recherche de virus spyware et compagnie)

:ouch: Mon idée est que 1024 c’est suffisant. Mais tu me dis de modifier mes paramètres dans le bios. Quoi faire exactement : mettre le CD avant le floppy disc ?

Oui, mettre le CD avant le floppy et surtout avec le HD0 ! :neutre:

Admin : avant… pas avec…

Sciarios : le problème n’est pas la quantité de mémoire… c’est peut etre un défaut sur une des barrettes… d’ou le test…

et du coté virri alors ça donne quoi ? utilise un antivirus en ligne en mode sans echec www.secuser.com

Kesako HDO ???

HD0 (zero et non pas “O”), c’est le premier disque dur… (numéroté a partir de zero comme souvent en info)

Et si simplement ton lecteur cd devenait mauvais. J’ai déjà eu des pannes dû à un simple dysfonctionnement de lecteur cd.

Bonjour, ça yest, j’ai enfin réussi à graver ultimate boot cd ( graver une image sur le cd !). Après le test (assez long ma foi), o erreurs. apparemment pas la mémoire donc. Peut-être devrais je tester les antivirus du cd ? j’ai utilisé le mien (pccilin ) plusieurs fois mais il ne détecte rien. t mes dossiers qui ne veulent pas se déplacer sinon bugger. Je ne peux pas non plus renommer les dossiers, ça bugue aussi! Mais tout le reste marche bien.

Quel est le message associé au Bug ?

tu as utilisé un anti-spyware (Spybot, Ad-aware, celui de microsoft ou autre) ? As tu essayé un autre anti-virus (par exemple un anti virus en ligne…)…

Dans le pire des cas, tu peut faire une réparation de windows en démarant sur le CD… (peut etre une DLL qui s’est crashée…)