Forum Clubic

Impossible de démarrer xp - enfin si... 1 fois sur 30

Bonjour à tous et merci d’avance de votre aide :slight_smile:

Voici mon problème :
L’ordi démarre (la led de la CM s’allume, les ventilos tournent) mais le voyant d’alimentation en façade reste éteint et le voyant du disque dur reste constamment allumé !!!

Le disque dur ne fait aucun bruit (l’adorable “crrr crrr” au démarrage :smiley: ) j’en déduit qu’il ne tourne pas…

L’écran ne réagit pas et reste en veille…

Le plus bizzare c’est que parfois (rarement même :paf: ) il démarre :clap:
En général il faut attendre une nuit entre deux démarrages pour qu’il démarre “réellement”.
Mais une fois démarré il s’éteint rapidement tout seul me laissant devant l’écran qui se met en veille avec la led du disque dur constamment allumée et les ventilos qui tournent… :’(

J’ai trouvé bizzare que le voyant du disque dur reste allumé mais qu’il ne tourne pas et encore plus bizzare le côté aléatoire de la panne (parfois ça marche quand même donc c’est pas un problème de carte mère grillée ou de mauvais branchement :pt1cable: )

Ce que j’ai tenté :
-changer de disque dur : aucun changement
-changer de carte graphique : pareil
-enlever tous les périphériques PCI et IDE sauf carte graf et disque dur : pareil
-formater l’ordi : ca marche plutôt bien jusqu’à ce que je réinstalle le strict nécessaire mais au bout de 1 ou 2 jours ça recommence…

Ma config (NEC) :
Athlon 2000XP
Gigabyte GA-7DX rev. 3.2
2x256 DDR PC2100
geforce 3 ou 5200 FX ultra
disque dur en IDE
alim 300w
win xp pro

Aidez moiiii :’( je venait juste de me remettre à des classiques sur cet ordi (tropico :sol: :ane: )

:jap:

Personne pour m’aider ??

C’est possible de tester la carte mère ?
Peut-être un faux contact ?

Tu peux inspecter la carte mere, si les condensateurs sont tous en bon état? (ni gonflés, ni explosés?)

Aucun dégât visible…

J’ai entendu que la led du disque dur s’allumait constamment quand il est branché à l’envers mais les nappes ne peuvent être branchées que dans un sens :??:

Et en débranchant le lecteur de disquette, ça fait pareil ?

Regardes du coté de l’alim.

peut etre tout betement la nappe :neutre:

Est-ce que c’est un PC que tu as monté toi-même ?
Il se pourrait que ce soit le CPU qui chauffe trop et est mal refroidit. Remettre de la pate thermique pourrait peut-être résoudre le probleme.

+1 :super: , j’aurai vérifié ça en premier (avec un multimètre)

Merci pour vos réponses :super: :super:

Et en débranchant le lecteur de disquette, ça fait pareil ?

-> oui

Regardes du coté de l’alim
+1, j’aurai vérifié ça en premier (avec un multimètre)

-> je pense aussi à l’alim mais je n’en ai qu’une de 200W et le pc ne démarre même pas avec

peut etre tout betement la nappe

-> une autre nappe donne le même résultat

Est-ce que c’est un PC que tu as monté toi-même ?
Il se pourrait que ce soit le CPU qui chauffe trop et est mal refroidit. Remettre de la pate thermique pourrait peut-être résoudre le probleme

-> j’ai changé le ventirad il y a longtemps et il a toujours fonctionné. J’y ai pensé mais même le pc éteint et froid il ne démarre pas.

Je pense aussi à l’alim mais que faire ?? acheter un multimètre ou une nouvelle alim sachant que je ne veux plus investir dans cette épave :paf:
juste qu’il fonctionne…

Tu n’as pas un pote qui pourrait te prèter une alim juste pour tester?

J’essayerai demain je vous tiens au courant.

Effectivement c’était l’alim :super: :super: :super:
Merci les gars

:jap:

Trop fort moi :ane:

De rien :jap:

Vous me conseillez quoi comme marque d’alim entre 300W et 400W pour un prix raisonnable vu l’ancienneté de la config (juste les marques fiables)

Donnes nous un budget :jap: Puis si tu changes d’alim, autant prendre quelque chose de bien qui pourrait te servir si tu décides d’upgrader ta config actuelle :neutre:

Non jve rien updater jve juste qu’il termine sa vie pépère :wink:

budget moins de 50-60 euro si possible j’y connais pas grand chose…

enfait je pensait vous demander les maques fiables pour aller prendre la moins cher que je trouve en magasin de cette marque :jap:

Antec, enermax, hyper, pour ne citer qu’eux sont de bonnes marques.

parfait :sol:
jsé pas ce que j’aurai fais sans vous (euu toi surtout :jap:)

Un autre t’aurais répondu :paf: