Forum Clubic

Impossible de démarrer le PC - Diode verte allumée mais rien ne tourne

Bonjour à tous,

J’utilisais mon pc quand subitement lors du branchement de ma manette USB le pc se met à planter puis s’arrete.
J’ai donc redemarré et refet la même chose et toujours un plantage mais cette fois-ci impossible de démarrer le pc.

Rien ne tourne dans le pc mise à part la diode verte du boitier qui est allumée.
Mon pc fonctionnait très bien jusqu’au branchement de la manette de jeu en usb.
Que faire svp je suis désespéré.
J’ai même changé d’alim !!
Mon pc est tout neuf j’ai tout monté et tout allait bien !

HELP PLEASE

Les connecteurs sont bien enclanché et sont restés tels quel !
J’ai tout bien branché etc par rapport à la notice etc.

Qui peut m’aider ?
Merci d’avance

T’as reçu ton Advance 460W ? :ane:

Un peu moqueur n’est-ce pas ? lol

Oui je l’ai reçu mais sa fait le même problème qu’avec mon alim fournie avec le boitier.

Diode verte allumée mais le pc ne démarre pas (rien ne fonctionne etc. voir ci dessus)

Je fais avec mon budget hélas limité…

Toujours moqueur :smiley:
[:paysan] Va falloir que je me creuse les méninges, et j’édite mon post :paf:

Sérieux, peux-tu m’aider au sujet de mon problème stp ?
Sa serait hyper sympa de ta part.

Merci d’avance

:sweet:

Je suis désespéré !!!!! svp à l’aide

J’ai finalement acheté sur le net une nouvelle carte mère vu le nombre de manipulations que j’ai faites afin d’essayer de relancer le pc en vain…

Que pensez-vous de la carte mère que je viens d’acheter :

Gigabyte GA-M61PM-S2

Prix : 64€

http://www.topachat.com/pages/detail_cat_e…est_ink728.html

la page est introuvable :non: :neutre:

Voila dsl :

http://www.ciao.fr/Gigabyte_GA_M61PM_S2__1008159