Forum Clubic

Impossible de cliquer sur certains liens hypertext

Bonjour à tous,

Ca fait maintenant un mois que j’ai un ordinateur portable sous vista, avec les dernières mises à jour.
Depuis quelques temps, je rencontre un problème plus qu’enervant :
Parfois certains liens hypertextes ne sont pas cliquables alors que d’autres oui, et je rencontre ca de facon alétoire. Par exemple sur yahoo mail, je peux ouvrir certains mails et d’autres noms.
Et le problème arrive aussi bien sous Internet Explorer que Firefox…
J’ai rebooter le pc, sans succès. Antivirus en ligne et antitrojan, rien non plus.
Une idée ?

Merci d’avance

2 solution aprendre le copier coller ou aller consulter des sites dont les conceveur sache faire des liens!!!

Escuse mon mauvais humour!!!

question idiote, a tu pensés a regarder ta souris? (toujours pensée au physique en premier)
ensuite il est en effet etrange que windows te bloque c fenetres a tu regarder les logs? (vista doit bien en avoir)
voir si un message d erreur apparais donne le nous!

amicalement splach

encore une fois pardon pour mon humour de mauvais gout!

Pas de problèmes, j aime bien ce genre d’humour, je suis un bon client !
Hélas, ma souris fonctionne tres bien !
Je regarderai les logs, j’y avais pas pensé!
Merci

je ne sais pas si ça :
http://perso.orange.fr/jean-paul.miny/utile/Word.htm

Hello,

c’est gentil mais pas de rapport.

Bonjour, j’ai le même problème
Lorsque je démarre mon PC, beaucoup de liens hypertextes ne marchent pas.
Je change d’utilisateur, je reviens (en tant que même utilisateur) et là tout va bien, tous les liens marchent.
C’est un peu pénible. Des idées?

Et en désactivant les systèmes de sécurité ?

Bonjour!!

Je suis sur que ton pc portable ASUS F3xx, non???

J’ai exactement le même problème et je viens de trouver. Le problème est simple est trés con. Car en fait une “fenètre” invisible reste bloqué au niveau du centre de l’écran. Cette “fenetre” est le logo “Splendid Utility” que l’on vois au démarrage.

Il y a 3 solutions :

  • la plus simple : utiliser la touche fn+une touche bleu, la fenetre invisible est actualisé
  • j’ai lu qu’en mettant un mot de passe a ton compte, les paramètre se chargé mieux (non testé personellement)
  • relancer manuellement splendid utility.

Mais bon moi maintenant dés que je suis sous vista, je baisse ou augment le son, et tout va bien!

VOila

bah gg, moi c est bien “splendid utility” qui me posait problème :stuck_out_tongue:

pour doublenico .Une piste comme un autre est ce que les sripts sont interdits dans tes navigateurs internent ou bien… (moi j’ai le plug in “No script” sur firefox qui est reglé sur aucun script et j’autorise au coup par coup (avant d’autoriser aucun bouton ne fonctionne))

Les liens hypertextes ne fonctionnent pas vers des diapositives dont le titre contient une virgule (bug powerpoint)

support.microsoft.com…