Forum Clubic

Impossible d'allumer le pc

Bonjour,
J’ai il y a quelque semaine monté un ordinateur. J’avais eu quelque problème parceque j’avais mal mis le ventillateur donc il rebooter tout le temps. Ensuite j’ai installé opensuse sans problème. Tout va bien jusque la le problème c’est que j’ai éteint mon pc avec le bouton power depuis impossible de le rallumer :(. Voila donc je sais si c’est grave parce avec mon ancien pc je le faisait sans problème. Merci d’avance de votre aide.

Il ne se passe rien du tout : pas de ventillo, pas de led alllumé sur la cm, pas de bip

J’ai une alim antec qui était avec le boitier. Elle fait 380 W et 80 plus .

Mais c’est le fait d’avoir eteint l’ordinateur avec power qui peut l’avoir foutu en l’air ?

Oui

En général c’est impossible pour un pc de griller comme ca sauf s’il est mal monté :s donc ca reste possible que t’aie mal monté le PC. (cable de reset ou d’allumage etc…)

Malheureusement dans le pire des cas t’a grillé ta carte mère.

Comment voire si elle est grillé ?

Teste l’alim toute seule déjà
(éteins et rallume la avec l’interrupteur … si il se passe rien … change la )
Edité le 26/08/2008 à 13:39

Je ne pense pas l’avoir mal monté mais vu qu’il marchait bien jusqu’a ce que l’éteigne mal


Comment ça testé l'alim seul ? Comment je peut voire s'il elle ne marche pas en faisant ça ?
Est ce que je peut tenter un clear cmos ?

J’ai mis l’alim sur un autre pc et elle marche donc c’est surement la cm

Oui c’est mon premier pc

Non je ne l’ai pas encore fait mais si j’enlève la pile deux minutes ça marche aussi ?

Ok c’est en route .

C’est assez bizarre, j’ai tout démonté et sorti tout le composant de la cm Mais en les laissant brancher sur l’alim et la ça marche et dès que je l’ai mets dans la tour ça marche plus bizarre