Forum Clubic

Impossible d'overclocker 3400+ ?

:MDR salut,voila je viens d’installer ma nouvelle configuration et pas moyen de depasser les 210mhz merci de maider:
carte mere asus k8n4-e deluxe
processeur amd 64 3400+@2400mhz,temperature 42 a 44
memoire corsair 2 barettes de 1024mb pc 3200 value ram cas latency garantie 3.3.3.8 a 200mhz
carte graphique sapphire x800xt pci-e

tout se fige je controlle plus rien,j’ai essayer en mettant la ram a 166mhz ,ca marche pas non plus,est-ce que tu pense que c’est la ram?

la frequence du pci-e est en auto
je sais pas a combien il faut la bloquer

je viens d’essayer 215mhz en augmentant le vcore,ca marche pas
en desynchro ca marche pas
en augmentant le voltage de la ram ca marche pas
je pleure

et en baissant ton HiperTransport a 3 ou 4X (selon ta CM)

si quelqu’un a eu les memes probleme avec son amd 64
peut-il me renseigner???

Tu as baissé la fréquence du HT ?

help

:hello: Mick
Bon,je viens de faire quelques tests sous SuperPi qui ne me satisfont pas :grrr: (HTT 255 RAM synchro @ 3-5-5-9 2T,SuperPi plante mais possible que les réglages sous Clockgen ne soient pas pris en compte,je ferai d’autres tests en passant par le Bios)
Mais voyons pour toi…
Je te conseille d’utiliser Clockgen et de garder un oeil sur cette page.
Déjà,ne te fais pas trop d’illusion car ta mobo n’est pas connue par sa capacité en o/c et ta RAM non plus :confused:
Comme dit plus haut,le but va être de désynchroniser au max pour ne pas être limité par la RAM.Donc,tu la règles sur 133 MHz dans le Bios.Pour le LDT (coef multi de l’HyperTransport),tu mets 4.
Sous Clockgen,tu laisses le Vcore initial et tu augmentes l’HTT de 5 MHz pour commencer,tu testes sous SuperPi 1M :wink:
Ca doit passer normalement.Si c’est ok,HTT + 5 MHz etc…

ok merci j’essaye ce soir

essaye 8rdavcore, il a des reglage plus fins et plus nombreux (et ca macrhe sur nforce2 aussi :D)

bon ,y a du nouveau je suis stable a 211mhzx12+2532mhz,ca casse pas des briques.
que je mette la ram a 133;166 ou 200mhz c’est pareil stable jusqu’a 211
donc y a quelque chose qui bloque.mais c’est pas la ram?je suis sur qu’il y a quelque chose a faire pour monter plus haut
help?

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

?

Une explication à l’o/c limité sur cette mobo :confused:
http://www.matbe.com/articles/lire/251/le-…ktops/page3.php

ben je comprend pas parceque dans le bios je peux modifier le coefficient multiplicateur et le voltage du processeur .ils ont une dent envers asus ou quoi?

y’a ptet un switch je c pu comen ca s’appelle, ms g u le mm problm en installant un sempron 2400+ sur l’ordi d’un pote (carte mere asus).
le switch est en fait tout connement un espece d’interrupteur sur la carte mere kil fo toucher pour atteindre la puissance normale de ton proc’

gni ?? un 3400+ avec du PCI-e ??? :heink: Le 3400+ à soit un core Clawhammer (2200mhz) ou Newcastle (2400Mhz). Mais dans tout les cas, c’est un processeur Socket 754.

ben oui pci -e sur s754 sa se fait c’est pas nouveau et sur bien d’autre modele mais c’est vrai c’est moins répendu que sur s 939

http://www.multe-pass.com/1/P/103852/default.htm

Tu changes ton HTT uniquement dans l’OS (avec ClockGen ou autre) ou dans le BIOS ?
Parce que moi pas moyen de dépasser les 218 MHz de FSB avec SysTool (ça freeze) par contre si je règle au niveau BIOS je monte à plus de 240 MHz …
T’as peut être le même genre de soucis …

Moi pareil meme probleme. Je baisse le coef HTT, je lock le PCI-E à 101.
Que ce soit sous le bios ou sous clockgen des que je depasse 115 le PC se fige.
J’ai essaye de mettre des timings moins agressifs sur mes Geil ultra platinum PC3200 à 3-8-8-10 pour voir la frequence maxi de mes barettes. La le PC ne demarre plus meme à 200Mhz et je suis obligé de reinitialiser le bios (dernier à jour en version 10.15).
J’ai vraiment l’impression qu’Asus limite l’overclocking à ses fonctions AI NOS etc…