Forum Clubic

Impossibilité de créer un réseau local

Salut à tous !

Bon, il n’y a rien à faire, je n’arrive pas à créer un réseau local (filaire) entre mon pc fixe et mon pc portable. Opération qui devrait pourtant être simple.

J’ai essayé avec l’assistant ça marche pas. J’ai alors suivi un tutoriel sur le net pour configurer mon réseau. Voici ce que ça donne dans les propriétés, en images je pense que c’est plus simple:

PC FIXE

Connexions réseaux:

http://www.biolife.fr/reseau/1.jpg

Propriétés du réseau local:

http://www.biolife.fr/reseau/2.jpg

Propriétés TCP/IP de ce réseau:

http://www.biolife.fr/reseau/3.jpg

PC PORTABLE

Connexions réseaux:

http://www.biolife.fr/reseau/4.jpg

Propriétés du réseau local:

http://www.biolife.fr/reseau/5.jpg

Propriétés TCP/IP de ce réseau:

http://www.biolife.fr/reseau/6.jpg

A savoir que j’ai appélé le groupe de travail avec le même nom de chaque coté. Les noms et descriptions des ordinateurs sont eux différents.

J’ai desactivé les pare-feux des deux cotés (Windows et perso)

Je n’ai aucune erreur, mais je n’arrive pas à partager des lecteurs (que j’ai bien sur partagé dans leurs propriétés).

Lorsque je vais dans “favoris réseaux” du pc fixe, je n’ai rien, que du vide…

Aargh :s

Pouvez m’aider ???

Merci !

Salut,

On va commencer par savoir si les PC se voient autre que dans favoris réseau …

Si tu fais un ping, qu’est ce que ça donne ??

S’il te répond que tous les paquets sont envoyés avec succès, tu peux toujours essayer de te connecter directement au PC en faisant, dans Poste de travail par exemple, dans la barre d’adresse : “\NomDuPC”

Connexion possible ?

euh… je fais comment pour faire un ping :s ?

:slight_smile:

Tu fais Démarrer | Exécuter, tu tapes “cmd” OK. (ou touche windows + R pour la console exécuter)

Là, une fenêtre DOS apparaît, et tu tapes tout simplement :
“PING NomDuPC” Entrée.

A partir de là différentes lignes vont apparaître. Celles qui nous intéresse sont les 4 dernières, où tout sera résumé.
Si tu as dans Statistiques Paquets envoyés = 4, reçus = 4, alors c’est tout bon !!

Sinon, il y a un souci dans ta connexion réseau :frowning:

Bonne chance !

Supprime le pont réseau sur ton portable, il est inutile et doit être à la source du pb.

Laisse bien le paramétrage IP de la connexion réseau local du portable comme elle ait.

Ca fonctionnera. Sinon, suit les conseils de JeansmackS :wink:

Alors lorsque je fais, à partir du fixe:
ping PC portable
(PC portable = nom du pc portable)
voici ce que j’ai en retour:

La requête Ping n’a pas pu trouver l’hôte PC. Vérifiez le nom et essayez à nouveau.

Pareil quand je le fais à partir du portable…

Quant à supprimer le pont réseau du portable, voici le message d’erreur que j’ai en retour:

Une erreur inattendue s’est produite lors de la configuration du pont réseau

Est-ce que tu as essayer de faire la même manipulation avec les adresses IP au lieu des noms de PC ??

Car si le nom du portable est “PC Portable”, alors il se peut en effet que la requête PING ne prend en compte que les premières lettres jusqu’au premier espace.

Avec les adresses IP ce serait plus sûr …

Ah, comme ça ça marche.

Ping sur le fixe:

Délai d’attente de demande dépassé

Paquets envoyés:4 reçus:0 perdus:4

Du portable:

Réponse de 192.168.0.1: octet=32 temps=2ms TTL=128
Réponse de 192.168.0.1: octet=32 temps=2ms TTL=128
Réponse de 192.168.0.1: octet=32 temps=2ms TTL=128
Réponse de 192.168.0.1: octet=32 temps=2ms TTL=128

Statistiques Ping pour 192.168.0.1
Paquets: envoyés=4, reçus=4, perdus = 0

A priori c’est la commucation Fixe>portable qui bloque ?

Comment as-tu appelé ton portable ? “PC Portable” ??

Si c’est le cas, essaie peut-être de le renommer avec un nom ne comportant pas d’espace … On ne sait jamais …