Forum Clubic

Impossibilité d'accéder à certains sites internet

Bonjour/Bonsoir,

Depuis quelques heures je suis dans l’incapacité d’accéder à un site internet sur lequel j’étais pendant toute la journée et je ne comprends pas pourquoi.
Je suis le seul à avoir ce problème. D’autres abonnés de Bouygues arrive parfaitement à se connecter au site mais moi, je n’y arrive plus.
J’ai déjà débranché/rebranché ma Bbox, éteint/rallumer la Bbox, Redémarrer la Bbox, Réinitialiser la Bbox, Formater mon ordinateur mais rien n’y fait, je ne peux plus accéder au site.
N’ayant plus d’idées je viens ici pour savoir si quelqu’un pourra résoudre mon problème.
Le site en question auquel je souhaite accéder est : fairytail-rpg.comuf.com…
Mais tous les sites qui ont pour nom de domaine " comuf.com " ne me sont plus accessible.
De plus, au début de mon abonnement chez Bouygues il y a quelques jours, j’étais quelques fois redirigé sur la page de gestion de ma Bbox en navigant sur internet et c’était très embêtant.
Ma Bbox est branchée en ADSL mais j’utilise le wifi. J’ai testé avec un ordinateur qui est branché par câble Ethernet et j’ai le même problème.
J’utilise principalement Firefox, mais j’ai testé avec IE, Opera et Chrome et j’ai toujours le même résultat.
J’ai effectué des ping vers le site et tout est normal, je reçois bien des réponses.
Je suis sous Windows 7 et j’ai principalement pour navigateur Firefox.

Le message d’erreur en question est celui-ci :
Erreur d’analyse XML : état du parseur inattendu
Emplacement : jar:file:///C:/Program%20Files%20(x86)/Mozilla%20Firefox/omni.ja!/chrome/toolkit/content/global/netError.xhtml
Numéro de ligne 311, Colonne 58 :

&netInterrupt.longDesc;

---------------------------------------------------------^

Donc si quelqu’un a une solution à mon problème ou veut essayer de m’apporter son aide, je suis toujours preneur.

Ci-dessous un exemple de ping vers ton site, et avec les IP associées. Vérifie dans un premier temps si ce sont bien les mêmes. Et ce n’est pas parce que ça répond que tout est bon, ça veut juste dire qu’il y a quelqu’un en face qui répond :slight_smile:

Ensuite, faudrait vérifier sur ta box qu’il n’y a pas un truc qui filtre les adresses IP ou demander à comuf de voir si ton IP n’est pas filtrée.

C:WindowsSystem32>ping fairytail-rpg.comuf.com

Envoi d'une requête 'ping' sur fairytail-rpg.comuf.com [31.170.163.130] avec 32 octets de données :
Réponse de 31.170.163.130 : octets=32 temps=125 ms TTL=47
Réponse de 31.170.163.130 : octets=32 temps=133 ms TTL=47
Réponse de 31.170.163.130 : octets=32 temps=126 ms TTL=47
Réponse de 31.170.163.130 : octets=32 temps=125 ms TTL=47

Statistiques Ping pour 31.170.163.130:
    Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
    Minimum = 125ms, Maximum = 133ms, Moyenne = 127ms

C:WindowsSystem32>ping comuf.com

Envoi d'une requête 'ping' sur comuf.com [31.170.164.134] avec 32 octets de données :
Réponse de 31.170.164.134 : octets=32 temps=34 ms TTL=52
Réponse de 31.170.164.134 : octets=32 temps=34 ms TTL=52
Réponse de 31.170.164.134 : octets=32 temps=34 ms TTL=52
Réponse de 31.170.164.134 : octets=32 temps=34 ms TTL=52

Statistiques Ping pour 31.170.164.134:
    Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
    Minimum = 34ms, Maximum = 34ms, Moyenne = 34ms

Merci de la réponse, je sais très bien ce qu’affichait le ping vu que j’ai dis en avoir fait, j’ai mentionné que ça passait pour ne pas qu’on me dise que c’est le pare-feu ou autre qui bloque. Sinon, tout est revenu à la normale sans que je n’ai rien fait donc bon, je comprends pas vraiment. Merci quand même pour votre réponse ^^

Non, je voulais juste que tu compares l’IP à celle que tu as. Si ça se trouve, c’est qu’un simple problème de DNS.

Bonjour,

Sinon pensez à vider le cache DNS ( dans CMD : ipconfig /flushdns ) et regardez également le fichier HOSTS (si il n’a pas été modifié par un logiciel malveillant etc …)

EDIT : Je viens de naviguer rapidement sur le site web en question (j’ai cliqué sur un lien, et pouf site inaccessible, donc je pense que cela vient du côté serveur web et non côté client !)

EDIT 2 : Vous avez formater votre ordinateur pour accéder à un site ? C’est comme si je disais qu’au lieu de faire la vaisselle, je foutais tout ce qui se trouvait sur la nappe à la benne !
Edité le 19/08/2013 à 14:30