Forum Clubic

Image qui ont disparues

:hello:

Visiblement un des serveurs en charge des images doit être en tombé :d (il s’est fait mal? :ane: )

On n’a plus d’avatars sur le forum, ni d’images dans les news (pas regardé dans les autres sections) :jap:

Je confirme également :jap:

Je viens de vider mon cache et plus aucune image :sweet:

Le serveur img.clubic.com en a pris un coup :ane:

Erf j’ai également le même problème :confused:
même les screens des jeux ne marchent pas :o

c’est tous les serveurs clubic qui ont en pris un coup… plus d’images, freezes, liens inactifs … c’est dur de faire evoluer une plateforme comme clubic en plein jour, je le concois etant moi meme gestionnaire de serveurs.
Seulement, c’est le lecteur et visiteur qui en prend pour son grade … et ce depuis deja quelques jours. Ne searit il pas possible, comme certains autres sites, de faire apparaitre un logo, un signe qui dirait “traveau en cours”, cela nous eviterait de chercher si notre systeme ou notre connection ne sont pas en cause … bref, un petit truc de rien.

Rassuré ! Je croyais à un mauvais paramétrage de KIS7 ou de mon ordi, car j’ai des très courantes coupures de connections internet. Sans doute à cause des orages qu’il y a dans ma région en ce moment. :sweet:

Ah ok merci à l’animateur qui m’a redirigé ici :smiley:

J’avais posté dans le topic des “Bugs du forum - on les mets où” :jap:

Ce sera bientôt rétabli je pense :slight_smile:

heureusement que Clubic est gratuit! Parce que si on devait payer y’aurait plus beaucoup de clients avec ce qu’on subit sur les forums depuis qu’ils ont migré sur IPB et maintenant avec ce nouveau forum qui prend vraiment beaucoup de temps à être fonctionnel malgré le mérite certains des dev et que je ne remet pas en cause

Ah je suis soulagé…
Je pensais que ma connection avait un prob,mais à ce que je lis,c’est tout le monde

Toujours pas revenu ce matin:sweet:

ils viennent d’allumer les PC et sont en train de prendre le café!
Attend qu’ils envoient une équipe relancer le serveur

c’est de retour 8)
Edité le 20/06/2007 à 09:22

ce fût tres bref! Ils ont renversé le café sur le serveur :paf:

Désolé pour les grognons mais les interventions d’urgence sur place prennent toujours un poil de temps … (ce n’était évidemment pas une maintenance prévue).

WiP :nico:

Bonjour, je ne sais pas si c’est lié au même problème, mais moi je n’ai plus les images du comparateur de prix de Clubic qui s’affichent… C’est lié ou pas, ou j’ai un bug? Y’a t-il besoin d’un quelconque contrôle ActiveX ou autre plug-in pour pouvoir les afficher!!!

Même probleme sur les autres sites de Cyréalis comme jeuxvideo.fr et jeuxvideo.tv

La plupart des images ne s’affichent pas, donc pas bessoin de toucher à vos reglages.