Forum Clubic

Il faut "redemarrer" pour installer l'antivirus ?

:hello: voila j’installe kapersky internet security mais avant d’installer il me dit de redémarrer , je redémarré et après je clique sur l’exe mais il me dit encore de redemarrer .

Comment faire ?

Quelle version de Kaspersky Internet Security?
Quelle version de Windows?
L’antivirus / pare feu installé précédemment ont été désinstallés correctement? Quels AV / pare-feu étaient installés?
Tu as quel message précis et à quel moment précis de l’installation?

J’ai eu et j’ai toujours le même problème ! Impossible de m’en sortir ! J’ai installer 3 fois un autre antivirus (2 fois Avast et une fois Antivir), j’ai désinstallé proprement avec Révo Uninstaller, avec les soft de désinstallation que j’ai eu ici, mais rien à faire, Kaspersky ne veux rien savoir !

Et pour compléter, j’ai testé avec la v8 et v9, j’ai XP pro sp3 !

Et si ça fait comment moi, le message s’affiche après la décompression de Kaspersky !

Solution : autre antivirus (en espérant pour toi que c’est la version d’essai qui te bloque et que tu n’as pas acheté le soft)

voila j’avais avast home , après j’ai installé kapersky internet security 7 (sans se connecter a internet) , après j’ai supprimer kapersky internet security 7 pour installer kapersky internet security 8 et la il dit de redémarrer juste après se connecter sur internet .
Edité le 12/06/2008 à 14:39

Ouai ben je pense que c’est comme moi ! Il doit rester la clé (ou un morceau) de la version 7 dans ton registre ! Essai de nettoyer ton registre avec CCleaner et RegCleaner !
Essai de réinstaller la version 7 ! Au pire si tu n’arrive à rien, installe un autre antivirus (je te conseil Antivir ou NOD32) !

c’est bon merci je vais essayer ce tuto kb.kaspersky.fr…

merci le tuto du dessus marche c’est * résolu
Edité le 21/06/2008 à 22:14