Forum Clubic

Il fait chaud dans ma tour !

bonjour tout le monde.

bon j’ai des réactions en cascades là.
Hier je sors une demi-heure faire des courses, je reviens, écran bleu “vidage de la mémoire physique terminé”.
bon.
Je reboot.
et là comme par magie (noire) mon DD de 200Go (sur lequel je stock mes données) a disparu. Depuis impossible de le ravoir. Il est détecté dans le bios mais sous XP rien à faire l’explorateur ne le vois pas.
ça fait donc un bon paquets d’heures que je vérifie tout pour essayer de le récupérer. et là en installant MBS je me demande s’il fait pas un peu chaud dans ma tour. voilà ce que j’ai :
Case 60°c / CPU diode 88°c / socket 29°c
est-ce normal ?

voici ma config
Carte mère : ASUS A7N8X-x
proc : AMD Athlon XP 2200
carte graphique : Nvidia GeForce4 MX 440
1024 de ram.

vos avis et idées seraient les bienvenues.
J’approche de la calvitie là :wink:

A+
Julien

Sonde foireuse à mon avis, 60° dans le boitier ca fait beaucoup et à 88° le proc aurait coupé je pense :neutre:

Attend d’autre avis :oui:

Merci à vous deux pour vos réponses rapides.
Ma tour est ouverte depuis hier soir (depuis que je cherche à récupérer cd HD qui ne veut rien savoir).
Je viens de faire une tour dans le bios pour vérifier et il me dit :
MB: 28°C
CPU : 81°C

A noter que ça m’est arrivé ces dernières heures que lorsque j’appuie sur le bouton pour allumer la machine ça s’allume et au bout d’une demi seconde tout s’éteint.

ça vous donne un peu plus de pistes ?

Quand ton pc est en fonctionnement, tu peux poser le doigt sur le Rad du proc ? :heink:

nope, impossible.
trop chaud.
Mais je viens de démonter le ventilo et il y a une couche de poussière tellement opaque sur le radiateur du proc que je doute que le ventilo serve à quoique ce soit.
ça explique sans doute la surchauffe du cpu.
Mais est-ce que ça pourrait expliquer que cette surchauffe ait provoqué un vidage de la mémoire physique ?

Merci d’avance.
Julien

Si tu peux pas poser ton doigt sur le rad du proc, c’est qu’il fait vraiment trop chaud :wink:

j’te le fait pas dire. Par contre je dois pouvoir me faire cuire un oeuf dessus ! :pt1cable:
une fois dépoussierré normalement le ventilo devrait à nouveau faire son boulot, enfin j’espère !