Forum Clubic

Ie, outlook et word se lancent tous seuls au démarrage de l'ordi

Bonjour,

Je suis face à un problème dont je ne comprends pas la cause : J’ai un ordi (Windows 7) et au démarrage, IE, Outlook et Word se lancent tous seuls ! J’ai regardé dans le dossier “Démarrage”, aucune trace de ces logiciels… idem quand je regarde le démarrage via “msconfig”… j’ai ensuite pensé à une infection… j’ai tout passé à Avast, Malwarebytes, Adwcleaner, Glary utilities, j’ai nettoyé l’ensemble, y compris la base de registre… rien a faire !
Par contre, en mode sans échec (avec ou sans prise en réseau), pas de soucis. Mais dès que je redémarre normalement la machine et dès qu’elle se connecte à Internet, les 3 logiciels s’ouvrent sans que je demande rien… j’y comprends plus rien ! Une idée ? Merci !

Bonjour.

Ce qu’ il faut savoir , c’est quand on démarre en mode sans échec , tous les programmes et services non Microsoft ne sont
pas chargés, donc il faut en déduire que cela provient de ceux-ci, commencer par désactiver les programmes.

Démarrer -> Exécuter , taper msconfig
Ensuite, ouvrir l’onglet Démarrage , décocher toutes les cases et redémarrer.

Bonjour,

Dans le msconfig je ne vois nulle trace de IE, outlook et Word, le probleme est bien là !

D’accord mais il se peut qui’ il y’ ait une application qui soit à l’origine du problème , cela m’étonnerait que cela vienne de
l’antivirus , mais n’ayez crainte , il s’agit de désactivation et non de suppression , ce qui veut dire que vous avez la possibilité de
les réactiver tout simplement en cochant de nouveau les cases appropriées.
Edité le 03/10/2013 à 15:06

ok, vous avez raison, je vais faire ça ! Merci !

Bonjour

c ’ est un peu ce que pensais :
tu n ’ aurais un gestionnaire internet -kit de connexion installé , des fois ?

www.clubic.com…

avec Orange , c est pareil , ( même pire )

@+