Forum Clubic

IE ou Firefox KO mais outlook OK

Bonsoir :wink:

voilà mon problème. lorsque je veux me connecter à internet via IE ou firefox j ai la page d erreur connexion impossible mais si je lance outlook je récupère mes mails sur ma messagerie numéricable. J avoue que je suis perplexe et demande votre aide.

ma config windows xp sp2, FAI numericable.

merci d avance pour votre aide

Lesquale59

autre info : si exécuter / cmd/ ping google.com
j ai bien des temps de réponses qui me sont renvoyés.
Edité le 30/12/2008 à 21:58

Utilises-tu un firewall (par exemple Zone Alarm, Kerio, …) ? Si oui, essaye de la désactiver. :wink:
Edité le 30/12/2008 à 22:28

bonsoir BlueEagle222,

yes celui de n360. pour être plus exact le soucis vient que la connexion se perd au bout de qq minutes…

je dois aller me coucher (lever 03H50) je lirai les réponses demain matin avant de partir au taf’.

bonne nuit

hello…

pas d idées supplémentaires ?

bonne journée

active le service client dns
tu peux vérifier ceci en rentrant l’ip que tu trouve grace à ping dans l’url IE

Hello mickaelm,

merci pour ta réponse et pleins de bonnes choses pour 2009 …

mon service est activé.

en fait :

1- au démarrage tout est ok
2- au bout de qq minutes plus d accés IE, FF mais possibilité de charger Outlook étrange non
3- N360 ne détecte aucun virus, ni A2 Anti malware & A2 anti dialer idem.

@ te lire


Un complément :

ping www.google.com OK : j ai une réponse.

@pluch

désactive norton çà ira mieux

bin je peux pas et ça explique pas pourquoi mon ie s arrete au bout de qq minutes et pas “dès que je le lance” :confused::confused::confused:

norton intègre un pare feu qui peux bloquer la navigation
et tu peux forcement le désactiver en cliquant droit sur l’icone en bas à droite

Bonsoir mickaelm,

je viens de lire ta réponse : merci.

Je suis d accord avec toi mais cela ne résout pas le problème car je réussi a surfer 5 minutes avec ie puis plus rien …

et d après mes analyses anti virus & malwares : RAS

je vois pas et c est dangerous de déactiver le firewall un certain temps … non?

nan c’est d’installer norton qui est dangereux lol
désactive le, il te propose 5 min ou 15min…
tu test et tu vois

c est fait et cela ne change rien :confused:

Salut,
ce que je testerais c’est un demarrage en mode sans echec avec prise en charge réseau, et tente de te connecter au net.
Tient nous au jus.

Hello,

même punition. IE et FF s arrête de “parler” au net au bout de qq minute. les 5 premieres : impeccable puis après ça vrille genre timeout…

@pluch

Qu’entends tu par ca vrille et genre time out soit un peu plus précis stp.

Execute ce logiciel :
www.clubic.com…

hello,

par “ça vrille” j entends plus d accès aux pages HTML (de www.google.fr par exemple et autres sites internet) u bout de quelques minutes d utilisation.
voil@

WinSockXPFIX passé rien y change.

ce qui est étrange c est que le ping des adresses est ok mais ni IE ni FF n y arrive ???

je viens d essayer en désactivant complémetement N360 (antivirus & firewall) c est idem alors que le ping de www.google.com est ok.:@

As tu lancer un scan spybot ?
ou hijackthis